<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mozgovilag.hu/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://mozgovilag.hu/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Magyar Bálint - Madlovics Bálint: Magyarország a posztkommunista rendszerek világában - Mozgó Világ</title>
	<link rel="canonical" href="https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Magyar Bálint - Madlovics Bálint: Magyarország a posztkommunista rendszerek világában - Mozgó Világ" />
	<meta property="og:description" content="A Mozgó Világ 2022 januári és februári számában közültük folytatásban Magyar Bálint és Madlovics Bálint eredetileg angolul megjelent téziskönyvének alappontjait. Most lehetővé teszük, hogy a nagy hatású tanulmány teljes szövegét el lehessen érni honlapunkon. A 120 pont a magyar maffiaállam jellegzetes sajátosságait ismerteti. Részlet a Noran Libro kiadásában megjelent könyvből: &#8220;A makacs struktúrák fejlődése végigkövethető [&hellip;]" />
	<meta property="og:url" content="https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/" />
	<meta property="og:site_name" content="Mozgó Világ" />
	<meta property="article:publisher" content="http://facebook.com/mozgovilag/" />
	<meta property="article:published_time" content="2022-02-28T10:54:30+00:00" />
	<meta property="article:modified_time" content="2022-02-28T10:54:31+00:00" />
	<meta property="og:image" content="https://mozgovilag.hu/wp-content/uploads/sites/8/2022/02/anatomy.jpg" />
	<meta property="og:image:width" content="280" />
	<meta property="og:image:height" content="357" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Szerző:" />
	<meta name="twitter:data1" content="rablaszlo" />
	<meta name="twitter:label2" content="Becsült olvasási idő" />
	<meta name="twitter:data2" content="2 perc" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mozgovilag.hu/#website","url":"https://mozgovilag.hu/","name":"Mozgó Világ","description":"Mozgó Világ folyóirat","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mozgovilag.hu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/#primaryimage","inLanguage":"hu","url":"https://mozgovilag.hu/wp-content/uploads/sites/8/2022/02/anatomy.jpg","contentUrl":"https://mozgovilag.hu/wp-content/uploads/sites/8/2022/02/anatomy.jpg","width":280,"height":357},{"@type":"WebPage","@id":"https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/#webpage","url":"https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/","name":"Magyar Bálint - Madlovics Bálint: Magyarország a posztkommunista rendszerek világában - Mozgó Világ","isPartOf":{"@id":"https://mozgovilag.hu/#website"},"primaryImageOfPage":{"@id":"https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/#primaryimage"},"datePublished":"2022-02-28T10:54:30+00:00","dateModified":"2022-02-28T10:54:31+00:00","author":{"@id":"https://mozgovilag.hu/#/schema/person/fd901099c1c394715c8d3a25e373ad25"},"breadcrumb":{"@id":"https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/#breadcrumb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/"]}]},{"@type":"BreadcrumbList","@id":"https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezdőlap","item":"https://mozgovilag.hu/"},{"@type":"ListItem","position":2,"name":"Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában"}]},{"@type":"Person","@id":"https://mozgovilag.hu/#/schema/person/fd901099c1c394715c8d3a25e373ad25","name":"rablaszlo","image":{"@type":"ImageObject","@id":"https://mozgovilag.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/c33491507973391bc634143b19398bb4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c33491507973391bc634143b19398bb4?s=96&d=mm&r=g","caption":"rablaszlo"},"url":"https://mozgovilag.hu/author/rablaszlo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//mozgovilag.hu' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Mozgó Világ &raquo; hírcsatorna" href="https://mozgovilag.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mozgó Világ &raquo; hozzászólás hírcsatorna" href="https://mozgovilag.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mozgó Világ &raquo; Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában hozzászólás hírcsatorna" href="https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/feed/" />
<meta content="Extra Plus v.2.3.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://mozgovilag.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://mozgovilag.hu/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=4.1' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#000000;border-width:2px;border-color:#000000;border-radius:3px;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#000000;border-color:transparent;border-radius:3px;letter-spacing:0px;}
</style>
<link rel='stylesheet' id='extra-style-parent-css'  href='https://mozgovilag.hu/wp-content/themes/Extra/style.min.css?ver=4.14.8' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='surbma-font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://mozgovilag.hu/wp-content/themes/Extra-Plus/style.css?ver=4.14.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-plus-css'  href='https://mozgovilag.hu/wp-content/themes/Extra-Plus/css/extra-plus.css?ver=5.9.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://mozgovilag.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://mozgovilag.hu/wp-json/wp/v2/posts/2797" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mozgovilag.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mozgovilag.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://mozgovilag.hu/?p=2797' />
<link rel="alternate" type="application/json+oembed" href="https://mozgovilag.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozgovilag.hu%2F2022%2F02%2F28%2Fmagyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mozgovilag.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozgovilag.hu%2F2022%2F02%2F28%2Fmagyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mozgovilag.hu/wp-content/et-cache/1/8/global/et-extra-customizer-global.min.css?ver=1645440026" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-2797 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_scaleInRight with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="300">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mozgovilag.hu/" data-fixed-height="100">
							<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2019/05/mozgo.png" width="3804" height="3648" alt="Mozgó Világ" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775"><a href="https://mozgovilag.hu/aktualis/">Aktuális</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-753"><a href="https://mozgovilag.hu/rovatok/">Rovatok</a>
<ul class="sub-menu">
	<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-961"><a href="https://mozgovilag.hu/category/beszelgetes/">Beszélgetés</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="https://mozgovilag.hu/category/interju/">Interjú</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="https://mozgovilag.hu/category/essze/">Esszé</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-734"><a href="https://mozgovilag.hu/category/rol-rol/">ról-ről</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://mozgovilag.hu/category/honaplo/">Hónapló</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-731"><a href="https://mozgovilag.hu/category/tanulmany/">Tanulmány</a></li>
	<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2074"><a href="https://mozgovilag.hu/category/vers/">Vers</a></li>
	<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://mozgovilag.hu/category/kepzomuveszet/">Képzőművészet</a></li>
</ul>
</li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="https://mozgovilag.hu/munkatarsak/">Előfizetés</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261"><a href="https://mozgovilag.hu/archivum/">Archívum</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://mozgovilag.hu/szolgaltatasok/">Munkatársaink</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://mozgovilag.hu/kapcsolat/">Kapcsolat</a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://mozgovilag.hu/">
			<input type="search" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés:" />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Válassza az Oldal lehetőséget</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-2797" class="module single-post-module post-2797 post type-post status-publish format-standard has-post-thumbnail hentry category-archivum category-tanulmany tag-madlovics-balint tag-maffiaallam tag-magyar-balint tag-posztkommunista et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában</h1>
								<div class="post-meta vcard">
									<p><span class="updated">febr 28, 2022</span> | <a href="https://mozgovilag.hu/category/archivum/" rel="tag">Archívum</a>, <a href="https://mozgovilag.hu/category/tanulmany/" rel="tag">Tanulmány</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2022/02/anatomy.jpg" alt="Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>A Mozgó Világ 2022 januári és februári számában közültük folytatásban Magyar Bálint és Madlovics Bálint eredetileg angolul megjelent téziskönyvének alappontjait. Most lehetővé teszük, hogy a nagy hatású tanulmány teljes szövegét el lehessen érni honlapunkon.</p>



<p>A 120 pont a magyar maffiaállam jellegzetes sajátosságait ismerteti. Részlet a Noran Libro kiadásában megjelent könyvből: &#8220;A makacs struktúrák fejlődése végigkövethető a történelemben, szétválasztva a kommunizmus előtti, alatti és utáni periódusokat. A kommunizmus előtti időkben a társadalmi cselekvés szféráinak szétválasztása civilizációs határokat követett. Amikor a régiót feudális államok népesítették be, a nyugati kereszténységhez tartozó államok a szférák nagyobb fokú szétválását és autonómiáját mutatták, mint a keleti ortodox, iszlám és kínai civilizációhoz tartozó feudális államok. A szférák szét nem válása egy sor, egymást erősítő tényezőben öltött testet, amelyek a későbbi makacs társadalmi struktúrák huszadik század előtti előképei, előzményei voltak. Ezek közé tartoztak a társadalmi struktúrák szintjén a tradicionális, feudális és személyes kötéseken alapuló hálók, valamint a hatalom és a tulajdon nyílt összefonódása, míg az uralmi struktúrák szintjén a személyes hálók mentén kialakult patronalizmus (függő viszonyok piramisszerű, formális hálózata) és a hatalom és tulajdon összefonódását követő patrimonializmus (a magán- és közszféra szét nem választottsága).&#8221;</p>



<p>A 120 pon<a href="https://mozgovilag.hu/wp-content/uploads/sites/8/2022/02/magyar-madlovics1-2.pdf" target="_blank" rel="noreferrer noopener">t <strong>itt érhető el</strong></a>. Jó olvasást mindenkinek! A folyóirat PDF-példányai a laptapir.hu oldalon szerény előfizetéssel elérhetők. (Mozgó Világ szerk.)</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Részvény:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/&#038;t=Magyar%20B%C3%A1lint%20%E2%80%93%20Madlovics%20B%C3%A1lint%3A%20Magyarorsz%C3%A1g%20a%20posztkommunista%20rendszerek%20vil%C3%A1g%C3%A1ban" class="social-share-link" title="Ossza meg a &quot; Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában&quot; -et Facebook segítségével" data-network-name="facebook" data-share-title="Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában" data-share-url="https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/&#038;t=Magyar%20B%C3%A1lint%20%E2%80%93%20Madlovics%20B%C3%A1lint%3A%20Magyarorsz%C3%A1g%20a%20posztkommunista%20rendszerek%20vil%C3%A1g%C3%A1ban" class="social-share-link" title="Ossza meg a &quot; Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában&quot; -et Google + segítségével" data-network-name="googleplus" data-share-title="Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában" data-share-url="https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Ossza meg a &quot; Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában&quot; -et Email segítségével" data-network-name="basic_email" data-share-title="Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában" data-share-url="https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mozgovilag.hu/2022/02/15/ficsku-pal-kockavetok/" rel="prev"><span class="button">Előző</span> <span class="title">Ficsku Pál: Kockavetők</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Kapcsolódó hozzászólások</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mozgovilag.hu/2020/03/21/mozgo-vilag-2020-marcius-a-teljes-szam/" title="Mozgó Világ 2020 március &#8211; a teljes szám" class="post-thumbnail">
				<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/03/mozg3-440x264.jpg" alt="Mozgó Világ 2020 március &#8211; a teljes szám" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mozgovilag.hu/2020/03/21/mozgo-vilag-2020-marcius-a-teljes-szam/">Mozgó Világ 2020 március &#8211; a teljes szám</a></h4>
									<p class="date"><span class="updated">2020-03-21</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mozgovilag.hu/2019/04/29/toth-krisztina-oltozz-feketebe/" title="Tóth Krisztina: Öltözz feketébe!" class="post-thumbnail">
				<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2019/04/nzok-iv-2011-2018-olaj-vszon-150x290-cm-440x264.jpg" alt="Tóth Krisztina: Öltözz feketébe!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mozgovilag.hu/2019/04/29/toth-krisztina-oltozz-feketebe/">Tóth Krisztina: Öltözz feketébe!</a></h4>
									<p class="date"><span class="updated">2019-04-29</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mozgovilag.hu/2019/12/04/meg-lehet-e-szabadulni-a-maffiaallamtol-kardos-erno-magyar-balinttal-beszelget/" title="Meg lehet-e szabadulni a maffiaállamtól? &#8211; Kardos Ernő Magyar Bálinttal beszélget" class="post-thumbnail">
				<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2019/12/nkormi19-nepszava-440x264.jpg" alt="Meg lehet-e szabadulni a maffiaállamtól? &#8211; Kardos Ernő Magyar Bálinttal beszélget" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mozgovilag.hu/2019/12/04/meg-lehet-e-szabadulni-a-maffiaallamtol-kardos-erno-magyar-balinttal-beszelget/">Meg lehet-e szabadulni a maffiaállamtól? &#8211; Kardos Ernő Magyar Bálinttal beszélget</a></h4>
									<p class="date"><span class="updated">2019-12-04</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mozgovilag.hu/2020/09/23/nagyon-varom-hogy-sztalin-hitler-jezus-es-soros-egyutt-kopogjanak-be-hozzam-mondjuk-karacsonykor-drmariassal-nagy-jozsef-beszelget/" title="„Nagyon várom, hogy Sztálin, Hitler, Jézus és Soros együtt kopogjanak be hozzám, mondjuk, karácsonykor” -drMáriással Nagy József beszélget" class="post-thumbnail">
				<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/09/drmariasnyitokep-440x264.jpg" alt="„Nagyon várom, hogy Sztálin, Hitler, Jézus és Soros együtt kopogjanak be hozzám, mondjuk, karácsonykor” -drMáriással Nagy József beszélget" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mozgovilag.hu/2020/09/23/nagyon-varom-hogy-sztalin-hitler-jezus-es-soros-egyutt-kopogjanak-be-hozzam-mondjuk-karacsonykor-drmariassal-nagy-jozsef-beszelget/">„Nagyon várom, hogy Sztálin, Hitler, Jézus és Soros együtt kopogjanak be hozzám, mondjuk, karácsonykor” -drMáriással Nagy József beszélget</a></h4>
									<p class="date"><span class="updated">2020-09-23</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-2" class="et_404_widget widget_text"><h4 class="widgettitle">Adószámunk: 19650414241</h4>			<div class="textwidget"><p>Kérjük támogassa személyi jövedelemadójának 1%-ával a Mozgó Világ folyóirat kiadását! A lap példányonkénti ára 2021 januárjától 1150 forint, az éves előfizetés díja: 10.980 forint. A részletek az Előfizetés menüpontban találhatók.</p>
</div>
		</div><div id="archives-5" class="et_404_widget widget_archive"><h4 class="widgettitle">Archívum</h4>
			<ul>
					<li><a href='https://mozgovilag.hu/2022/02/'>2022 február</a>&nbsp;(2)</li>
	<li><a href='https://mozgovilag.hu/2022/01/'>2022 január</a>&nbsp;(5)</li>
	<li><a href='https://mozgovilag.hu/2021/12/'>2021 december</a>&nbsp;(2)</li>
	<li><a href='https://mozgovilag.hu/2021/11/'>2021 november</a>&nbsp;(1)</li>
	<li><a href='https://mozgovilag.hu/2021/10/'>2021 október</a>&nbsp;(1)</li>
	<li><a href='https://mozgovilag.hu/2021/09/'>2021 szeptember</a>&nbsp;(3)</li>
	<li><a href='https://mozgovilag.hu/2021/08/'>2021 augusztus</a>&nbsp;(3)</li>
	<li><a href='https://mozgovilag.hu/2021/07/'>2021 július</a>&nbsp;(1)</li>
	<li><a href='https://mozgovilag.hu/2021/05/'>2021 május</a>&nbsp;(1)</li>
	<li><a href='https://mozgovilag.hu/2021/04/'>2021 április</a>&nbsp;(2)</li>
	<li><a href='https://mozgovilag.hu/2021/03/'>2021 március</a>&nbsp;(2)</li>
	<li><a href='https://mozgovilag.hu/2021/02/'>2021 február</a>&nbsp;(2)</li>
	<li><a href='https://mozgovilag.hu/2020/12/'>2020 december</a>&nbsp;(4)</li>
	<li><a href='https://mozgovilag.hu/2020/11/'>2020 november</a>&nbsp;(3)</li>
	<li><a href='https://mozgovilag.hu/2020/10/'>2020 október</a>&nbsp;(2)</li>
	<li><a href='https://mozgovilag.hu/2020/09/'>2020 szeptember</a>&nbsp;(1)</li>
	<li><a href='https://mozgovilag.hu/2020/08/'>2020 augusztus</a>&nbsp;(5)</li>
	<li><a href='https://mozgovilag.hu/2020/07/'>2020 július</a>&nbsp;(1)</li>
	<li><a href='https://mozgovilag.hu/2020/06/'>2020 június</a>&nbsp;(3)</li>
	<li><a href='https://mozgovilag.hu/2020/05/'>2020 május</a>&nbsp;(4)</li>
	<li><a href='https://mozgovilag.hu/2020/04/'>2020 április</a>&nbsp;(2)</li>
	<li><a href='https://mozgovilag.hu/2020/03/'>2020 március</a>&nbsp;(5)</li>
	<li><a href='https://mozgovilag.hu/2020/02/'>2020 február</a>&nbsp;(4)</li>
	<li><a href='https://mozgovilag.hu/2020/01/'>2020 január</a>&nbsp;(4)</li>
	<li><a href='https://mozgovilag.hu/2019/12/'>2019 december</a>&nbsp;(3)</li>
	<li><a href='https://mozgovilag.hu/2019/11/'>2019 november</a>&nbsp;(1)</li>
	<li><a href='https://mozgovilag.hu/2019/10/'>2019 október</a>&nbsp;(4)</li>
	<li><a href='https://mozgovilag.hu/2019/08/'>2019 augusztus</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2019/06/'>2019 június</a>&nbsp;(4)</li>
	<li><a href='https://mozgovilag.hu/2019/05/'>2019 május</a>&nbsp;(5)</li>
	<li><a href='https://mozgovilag.hu/2019/04/'>2019 április</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2019/03/'>2019 március</a>&nbsp;(5)</li>
	<li><a href='https://mozgovilag.hu/2019/02/'>2019 február</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2019/01/'>2019 január</a>&nbsp;(5)</li>
	<li><a href='https://mozgovilag.hu/2018/12/'>2018 december</a>&nbsp;(5)</li>
	<li><a href='https://mozgovilag.hu/2018/11/'>2018 november</a>&nbsp;(2)</li>
	<li><a href='https://mozgovilag.hu/2018/10/'>2018 október</a>&nbsp;(4)</li>
	<li><a href='https://mozgovilag.hu/2018/09/'>2018 szeptember</a>&nbsp;(8)</li>
	<li><a href='https://mozgovilag.hu/2018/07/'>2018 július</a>&nbsp;(6)</li>
	<li><a href='https://mozgovilag.hu/2018/06/'>2018 június</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2018/05/'>2018 május</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2018/04/'>2018 április</a>&nbsp;(8)</li>
	<li><a href='https://mozgovilag.hu/2018/02/'>2018 február</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2018/01/'>2018 január</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2017/12/'>2017 december</a>&nbsp;(6)</li>
	<li><a href='https://mozgovilag.hu/2017/11/'>2017 november</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2017/10/'>2017 október</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2017/09/'>2017 szeptember</a>&nbsp;(11)</li>
	<li><a href='https://mozgovilag.hu/2017/08/'>2017 augusztus</a>&nbsp;(1)</li>
	<li><a href='https://mozgovilag.hu/2017/07/'>2017 július</a>&nbsp;(8)</li>
	<li><a href='https://mozgovilag.hu/2017/06/'>2017 június</a>&nbsp;(7)</li>
	<li><a href='https://mozgovilag.hu/2017/05/'>2017 május</a>&nbsp;(7)</li>
			</ul>

			</div>
		<div id="recent-posts-5" class="et_404_widget widget_recent_entries">
		<h4 class="widgettitle">Legutóbbi bejegyzések</h4>
		<ul>
											<li>
					<a href="https://mozgovilag.hu/2022/02/28/magyar-balint-madlovics-balint-magyarorszag-a-posztkommunista-rendszerek-vilagaban/" aria-current="page">Magyar Bálint &#8211; Madlovics Bálint: Magyarország a posztkommunista rendszerek világában</a>
									</li>
											<li>
					<a href="https://mozgovilag.hu/2022/02/15/ficsku-pal-kockavetok/">Ficsku Pál: Kockavetők</a>
									</li>
											<li>
					<a href="https://mozgovilag.hu/2022/01/26/lady-chatterley-versei/">Lady Chatterley versei</a>
									</li>
											<li>
					<a href="https://mozgovilag.hu/2022/01/25/stuber-andrea-nem-teljesen-idegen/">Stuber Andrea: Nem teljesen idegen</a>
									</li>
											<li>
					<a href="https://mozgovilag.hu/2022/01/21/szelenyi-ivan-angela-merkel-siker-vagy-kudarc/">Szelényi Iván: Angela Merkel &#8211; siker vagy kudarc?</a>
									</li>
					</ul>

		</div></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="tag_cloud-3" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Címkék</h4><div class="tagcloud"><a href="https://mozgovilag.hu/tag/1944/" class="tag-cloud-link tag-link-58 tag-link-position-1" style="font-size: 12.581818181818pt;" aria-label="1944 (2 elem)">1944</a>
<a href="https://mozgovilag.hu/tag/2020-januar/" class="tag-cloud-link tag-link-99 tag-link-position-2" style="font-size: 12.581818181818pt;" aria-label="2020 január (2 elem)">2020 január</a>
<a href="https://mozgovilag.hu/tag/angela-merkel/" class="tag-cloud-link tag-link-266 tag-link-position-3" style="font-size: 8pt;" aria-label="Angela Merkel (1 elem)">Angela Merkel</a>
<a href="https://mozgovilag.hu/tag/csepeli-gyorgy/" class="tag-cloud-link tag-link-66 tag-link-position-4" style="font-size: 18.181818181818pt;" aria-label="Csepeli György (4 elem)">Csepeli György</a>
<a href="https://mozgovilag.hu/tag/drezda/" class="tag-cloud-link tag-link-262 tag-link-position-5" style="font-size: 8pt;" aria-label="Drezda (1 elem)">Drezda</a>
<a href="https://mozgovilag.hu/tag/ellenzek/" class="tag-cloud-link tag-link-85 tag-link-position-6" style="font-size: 12.581818181818pt;" aria-label="ellenzék (2 elem)">ellenzék</a>
<a href="https://mozgovilag.hu/tag/essze/" class="tag-cloud-link tag-link-108 tag-link-position-7" style="font-size: 12.581818181818pt;" aria-label="esszé (2 elem)">esszé</a>
<a href="https://mozgovilag.hu/tag/evangelium-testveri-kozosseg/" class="tag-cloud-link tag-link-265 tag-link-position-8" style="font-size: 8pt;" aria-label="Evangélium Testvéri Közösség (1 elem)">Evangélium Testvéri Közösség</a>
<a href="https://mozgovilag.hu/tag/fapados-szalon/" class="tag-cloud-link tag-link-256 tag-link-position-9" style="font-size: 8pt;" aria-label="fapados szalon (1 elem)">fapados szalon</a>
<a href="https://mozgovilag.hu/tag/hunok/" class="tag-cloud-link tag-link-117 tag-link-position-10" style="font-size: 12.581818181818pt;" aria-label="hunok (2 elem)">hunok</a>
<a href="https://mozgovilag.hu/tag/hay-janos/" class="tag-cloud-link tag-link-190 tag-link-position-11" style="font-size: 12.581818181818pt;" aria-label="Háy János (2 elem)">Háy János</a>
<a href="https://mozgovilag.hu/tag/honaplo/" class="tag-cloud-link tag-link-122 tag-link-position-12" style="font-size: 12.581818181818pt;" aria-label="hónapló (2 elem)">hónapló</a>
<a href="https://mozgovilag.hu/tag/interju/" class="tag-cloud-link tag-link-76 tag-link-position-13" style="font-size: 22pt;" aria-label="interjú (6 elem)">interjú</a>
<a href="https://mozgovilag.hu/tag/ivanyi-gabor/" class="tag-cloud-link tag-link-264 tag-link-position-14" style="font-size: 8pt;" aria-label="Iványi Gábor (1 elem)">Iványi Gábor</a>
<a href="https://mozgovilag.hu/tag/jan-vermeer/" class="tag-cloud-link tag-link-263 tag-link-position-15" style="font-size: 8pt;" aria-label="Jan Vermeer (1 elem)">Jan Vermeer</a>
<a href="https://mozgovilag.hu/tag/jarvany/" class="tag-cloud-link tag-link-199 tag-link-position-16" style="font-size: 12.581818181818pt;" aria-label="járvány (2 elem)">járvány</a>
<a href="https://mozgovilag.hu/tag/jaszai-szinahz-tatabanya/" class="tag-cloud-link tag-link-268 tag-link-position-17" style="font-size: 8pt;" aria-label="Jászai Színáhz Tatabánya (1 elem)">Jászai Színáhz Tatabánya</a>
<a href="https://mozgovilag.hu/tag/kardos-erno/" class="tag-cloud-link tag-link-82 tag-link-position-18" style="font-size: 15.636363636364pt;" aria-label="Kardos Ernő (3 elem)">Kardos Ernő</a>
<a href="https://mozgovilag.hu/tag/kati-marton/" class="tag-cloud-link tag-link-267 tag-link-position-19" style="font-size: 8pt;" aria-label="Kati Marton (1 elem)">Kati Marton</a>
<a href="https://mozgovilag.hu/tag/konferencia/" class="tag-cloud-link tag-link-230 tag-link-position-20" style="font-size: 12.581818181818pt;" aria-label="konferencia (2 elem)">konferencia</a>
<a href="https://mozgovilag.hu/tag/koronavirus2020/" class="tag-cloud-link tag-link-124 tag-link-position-21" style="font-size: 15.636363636364pt;" aria-label="koronavírus2020 (3 elem)">koronavírus2020</a>
<a href="https://mozgovilag.hu/tag/kritika/" class="tag-cloud-link tag-link-67 tag-link-position-22" style="font-size: 12.581818181818pt;" aria-label="kritika (2 elem)">kritika</a>
<a href="https://mozgovilag.hu/tag/lady-chatterley/" class="tag-cloud-link tag-link-192 tag-link-position-23" style="font-size: 12.581818181818pt;" aria-label="Lady Chatterley (2 elem)">Lady Chatterley</a>
<a href="https://mozgovilag.hu/tag/madlovics-balint/" class="tag-cloud-link tag-link-195 tag-link-position-24" style="font-size: 12.581818181818pt;" aria-label="Madlovics Bálint (2 elem)">Madlovics Bálint</a>
<a href="https://mozgovilag.hu/tag/maffiaallam/" class="tag-cloud-link tag-link-83 tag-link-position-25" style="font-size: 15.636363636364pt;" aria-label="maffiaállam (3 elem)">maffiaállam</a>
<a href="https://mozgovilag.hu/tag/magyar-balint/" class="tag-cloud-link tag-link-81 tag-link-position-26" style="font-size: 18.181818181818pt;" aria-label="Magyar Bálint (4 elem)">Magyar Bálint</a>
<a href="https://mozgovilag.hu/tag/mihalyi-peter/" class="tag-cloud-link tag-link-101 tag-link-position-27" style="font-size: 20.218181818182pt;" aria-label="Mihályi Péter (5 elem)">Mihályi Péter</a>
<a href="https://mozgovilag.hu/tag/mozgovilag-21-oktober/" class="tag-cloud-link tag-link-260 tag-link-position-28" style="font-size: 8pt;" aria-label="MozgóVilág 21 október (1 elem)">MozgóVilág 21 október</a>
<a href="https://mozgovilag.hu/tag/muemlekvedelem/" class="tag-cloud-link tag-link-226 tag-link-position-29" style="font-size: 12.581818181818pt;" aria-label="műemlékvédelem (2 elem)">műemlékvédelem</a>
<a href="https://mozgovilag.hu/tag/nagy-jozsef/" class="tag-cloud-link tag-link-75 tag-link-position-30" style="font-size: 12.581818181818pt;" aria-label="Nagy József (2 elem)">Nagy József</a>
<a href="https://mozgovilag.hu/tag/novella/" class="tag-cloud-link tag-link-95 tag-link-position-31" style="font-size: 18.181818181818pt;" aria-label="novella (4 elem)">novella</a>
<a href="https://mozgovilag.hu/tag/orban-viktor/" class="tag-cloud-link tag-link-86 tag-link-position-32" style="font-size: 12.581818181818pt;" aria-label="Orbán Viktor (2 elem)">Orbán Viktor</a>
<a href="https://mozgovilag.hu/tag/p-szucs-julianna/" class="tag-cloud-link tag-link-131 tag-link-position-33" style="font-size: 18.181818181818pt;" aria-label="P. Szűcs Julianna (4 elem)">P. Szűcs Julianna</a>
<a href="https://mozgovilag.hu/tag/paraszka-boroka/" class="tag-cloud-link tag-link-114 tag-link-position-34" style="font-size: 15.636363636364pt;" aria-label="Parászka Boróka (3 elem)">Parászka Boróka</a>
<a href="https://mozgovilag.hu/tag/peto-ivan/" class="tag-cloud-link tag-link-150 tag-link-position-35" style="font-size: 12.581818181818pt;" aria-label="Pető Iván (2 elem)">Pető Iván</a>
<a href="https://mozgovilag.hu/tag/rab-laszlo/" class="tag-cloud-link tag-link-63 tag-link-position-36" style="font-size: 12.581818181818pt;" aria-label="Rab László (2 elem)">Rab László</a>
<a href="https://mozgovilag.hu/tag/radai-eszter/" class="tag-cloud-link tag-link-198 tag-link-position-37" style="font-size: 15.636363636364pt;" aria-label="Rádai Eszter (3 elem)">Rádai Eszter</a>
<a href="https://mozgovilag.hu/tag/reszlet/" class="tag-cloud-link tag-link-259 tag-link-position-38" style="font-size: 8pt;" aria-label="részlet (1 elem)">részlet</a>
<a href="https://mozgovilag.hu/tag/revesz-sandor/" class="tag-cloud-link tag-link-194 tag-link-position-39" style="font-size: 12.581818181818pt;" aria-label="Révész Sándor (2 elem)">Révész Sándor</a>
<a href="https://mozgovilag.hu/tag/szelenyi-ivan/" class="tag-cloud-link tag-link-72 tag-link-position-40" style="font-size: 12.581818181818pt;" aria-label="Szelényi Iván (2 elem)">Szelényi Iván</a>
<a href="https://mozgovilag.hu/tag/tortenelem/" class="tag-cloud-link tag-link-62 tag-link-position-41" style="font-size: 12.581818181818pt;" aria-label="történelem (2 elem)">történelem</a>
<a href="https://mozgovilag.hu/tag/ungar-peter/" class="tag-cloud-link tag-link-257 tag-link-position-42" style="font-size: 8pt;" aria-label="Ungár Péter (1 elem)">Ungár Péter</a>
<a href="https://mozgovilag.hu/tag/vers/" class="tag-cloud-link tag-link-189 tag-link-position-43" style="font-size: 12.581818181818pt;" aria-label="vers (2 elem)">vers</a>
<a href="https://mozgovilag.hu/tag/vegel-laszlo/" class="tag-cloud-link tag-link-125 tag-link-position-44" style="font-size: 12.581818181818pt;" aria-label="Végel László (2 elem)">Végel László</a>
<a href="https://mozgovilag.hu/tag/osszefogas/" class="tag-cloud-link tag-link-258 tag-link-position-45" style="font-size: 8pt;" aria-label="Összefogás (1 elem)">Összefogás</a></div>
</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info"><a href="https://mozgovilag.hu" title="Mozgó Világ - Mozgó Világ folyóirat">Mozgó Világ</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/mozgovilag/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mozgovilag.hu\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mozgovilag.hu\/wp-admin\/admin-ajax.php","your_rating":"A te \u00e9rt\u00e9kel\u00e9sed:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d a kos\u00e1rban","item_count":"%d Item","items_count":" %d T\u00e9telek","rating_nonce":"74bcb594f2","timeline_nonce":"d322a706d9","blog_feed_nonce":"9ee6a328eb","error":"Hiba t\u00f6rt\u00e9nt, pr\u00f3b\u00e1lkozzon \u00fajra.","contact_error_name_required":"A n\u00e9vmez\u0151 nem lehet \u00fcres.","contact_error_email_required":"Az e-mail mez\u0151 nem lehet \u00fcres.","contact_error_email_invalid":"K\u00e9rj\u00fck val\u00f3s e-mail c\u00edmet adjon meg!","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/mozgovilag.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mozgovilag.hu\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mozgovilag.hu\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"43bec3909c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"da57b2ab80","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2797","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.8' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.8' id='fitvids-js'></script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-content/themes/Extra/core/admin/js/common.js?ver=4.14.8' id='et-core-common-js'></script>
</body>
</html>
