<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://mozgovilag.hu/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://mozgovilag.hu/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://mozgovilag.hu';var et_post_id='2668';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>A Velencei Charta halála? – Kerekasztal-beszélgetés - Mozgó Világ</title>
<link rel="canonical" href="https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Velencei Charta halála? – Kerekasztal-beszélgetés - Mozgó Világ" />
<meta property="og:description" content="Műemlékvédelmi konferenciánkat 2021. június 15-én tartottuk Budapesten a Benczúr utcai Szakszervezetek Házában, Az előadások teljes szövegét a Mozgó Világ 7-8 nyári dupla számában közöljük. Itt a konferenciát követő vita szerkesztett változatát adjuk közre. A szerk. * P. Szűcs Julianna Kedves közönségünk és érdeklődők, most egy dramaturgiai váltás és egy kötetlenebb beszélgetés következik. Az előadások tanulságából [&hellip;]" />
<meta property="og:url" content="https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/" />
<meta property="og:site_name" content="Mozgó Világ" />
<meta property="article:publisher" content="http://facebook.com/mozgovilag/" />
<meta property="article:published_time" content="2021-08-28T18:04:34+00:00" />
<meta property="article:modified_time" content="2021-08-31T11:18:53+00:00" />
<meta property="og:image" content="https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-az-osszetartozas-emlekhelye-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1920" />
<meta name="twitter:label1" content="Szerző:" />
<meta name="twitter:data1" content="rablaszlo" />
<meta name="twitter:label2" content="Becsült olvasási idő" />
<meta name="twitter:data2" content="29 perc" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mozgovilag.hu/#website","url":"https://mozgovilag.hu/","name":"Mozg\u00f3 Vil\u00e1g","description":"Mozg\u00f3 Vil\u00e1g foly\u00f3irat","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mozgovilag.hu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/#primaryimage","inLanguage":"hu","url":"https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-az-osszetartozas-emlekhelye-scaled.jpg","contentUrl":"https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-az-osszetartozas-emlekhelye-scaled.jpg","width":2560,"height":1920},{"@type":"WebPage","@id":"https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/#webpage","url":"https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/","name":"A Velencei Charta hal\u00e1la? \u2013 Kerekasztal-besz\u00e9lget\u00e9s - Mozg\u00f3 Vil\u00e1g","isPartOf":{"@id":"https://mozgovilag.hu/#website"},"primaryImageOfPage":{"@id":"https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/#primaryimage"},"datePublished":"2021-08-28T18:04:34+00:00","dateModified":"2021-08-31T11:18:53+00:00","author":{"@id":"https://mozgovilag.hu/#/schema/person/fd901099c1c394715c8d3a25e373ad25"},"breadcrumb":{"@id":"https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/#breadcrumb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/"]}]},{"@type":"BreadcrumbList","@id":"https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https://mozgovilag.hu/"},{"@type":"ListItem","position":2,"name":"A Velencei Charta hal\u00e1la? \u2013 Kerekasztal-besz\u00e9lget\u00e9s"}]},{"@type":"Person","@id":"https://mozgovilag.hu/#/schema/person/fd901099c1c394715c8d3a25e373ad25","name":"rablaszlo","image":{"@type":"ImageObject","@id":"https://mozgovilag.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/c33491507973391bc634143b19398bb4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c33491507973391bc634143b19398bb4?s=96&d=mm&r=g","caption":"rablaszlo"},"url":"https://mozgovilag.hu/author/rablaszlo/"}]}</script>

<link rel='dns-prefetch' href='//mozgovilag.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Mozgó Világ &raquo; hírcsatorna" href="https://mozgovilag.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mozgó Világ &raquo; hozzászólás hírcsatorna" href="https://mozgovilag.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mozgó Világ &raquo; A Velencei Charta halála? – Kerekasztal-beszélgetés hozzászólás hírcsatorna" href="https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/feed/" />
<meta content="Extra Plus v.2.1.0" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://mozgovilag.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css' href='https://mozgovilag.hu/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=3.0' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#000000;border-width:2px;border-color:#000000;border-radius:3px;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#000000;border-color:transparent;border-radius:3px;letter-spacing:0px;}
</style>
<link rel='stylesheet' id='extra-style-css' href='https://mozgovilag.hu/wp-content/themes/Extra-Plus/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Crete+Round:regular,italic|Cardo:regular,italic,700|PT+Serif:regular,italic,700,700italic|Abel:regular&#038;subset=latin,latin-ext,greek,greek-ext,cyrillic,cyrillic-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='extra-css' href='https://mozgovilag.hu/wp-content/themes/Extra/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-plus-css' href='https://mozgovilag.hu/wp-content/themes/Extra-Plus/css/extra-plus.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mozgovilag.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://mozgovilag.hu/wp-json/wp/v2/posts/2668" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mozgovilag.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mozgovilag.hu/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://mozgovilag.hu/?p=2668' />
<link rel="alternate" type="application/json+oembed" href="https://mozgovilag.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozgovilag.hu%2F2021%2F08%2F28%2Fa-velencei-charta-halala-kerekasztal-beszelgetes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mozgovilag.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozgovilag.hu%2F2021%2F08%2F28%2Fa-velencei-charta-halala-kerekasztal-beszelgetes%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://mozgovilag.hu/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mozgovilag.hu/wp-content/et-cache/1/8/global/et-extra-customizer-global-16293517516442.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2668 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_scaleInRight with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="300">
<div class="container">


<a class="logo" href="https://mozgovilag.hu/" data-fixed-height="100">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2019/05/mozgo.png" width="3804" height="3648" alt="Mozgó Világ" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775"><a href="https://mozgovilag.hu/aktualis/">Aktuális</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-753"><a href="https://mozgovilag.hu/rovatok/">Rovatok</a>
<ul class="sub-menu">
<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-961"><a href="https://mozgovilag.hu/category/beszelgetes/">Beszélgetés</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="https://mozgovilag.hu/category/interju/">Interjú</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="https://mozgovilag.hu/category/essze/">Esszé</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-734"><a href="https://mozgovilag.hu/category/rol-rol/">ról-ről</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://mozgovilag.hu/category/honaplo/">Hónapló</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731"><a href="https://mozgovilag.hu/category/tanulmany/">Tanulmány</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2074"><a href="https://mozgovilag.hu/category/vers/">Vers</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://mozgovilag.hu/category/kepzomuveszet/">Képzőművészet</a></li>
</ul>
</li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="https://mozgovilag.hu/munkatarsak/">Előfizetés</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261"><a href="https://mozgovilag.hu/archivum/">Archívum</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://mozgovilag.hu/szolgaltatasok/">Munkatársaink</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://mozgovilag.hu/kapcsolat/">Kapcsolat</a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://mozgovilag.hu/">
<input type="search" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés:" />
<button class="et-search-submit"></button>
</form></div></li></ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Válassza az Oldal lehetőséget</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-2668" class="module single-post-module post-2668 post type-post status-publish format-standard has-post-thumbnail hentry category-beszelgetes tag-kastelyok tag-kockahaz tag-konferencia tag-muemlekvedelem tag-szoborsorsok tag-velencei-charta et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">A Velencei Charta halála? – Kerekasztal-beszélgetés</h1>
<div class="post-meta vcard">
<p><span class="updated">aug 28, 2021</span> | <a href="https://mozgovilag.hu/category/beszelgetes/" rel="tag">Beszélgetés</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-az-osszetartozas-emlekhelye-1280x640.jpg" alt="A Velencei Charta halála? – Kerekasztal-beszélgetés" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>Műemlékvédelmi konferenciánkat 2021. június 15-én tartottuk Budapesten a Benczúr utcai Szakszervezetek Házában, Az előadások teljes szövegét a Mozgó Világ 7-8 nyári dupla számában közöljük. Itt a konferenciát követő vita szerkesztett változatát adjuk közre. A szerk.</p>
<p>*</p>
<p><strong>P. Szűcs Julianna</strong> Kedves közönségünk és érdeklődők, most egy dramaturgiai váltás és egy kötetlenebb beszélgetés következik. Az előadások tanulságából is okulva fogunk beszélgetni, összegyűjtöttünk néhány sarkított kérdést, amelyet moderátorunk, Váradi Júlia feltesz és a jelenlévőkre is számítva remélhetőleg ezen is vitatkozni fogunk.</p>
<div class="wp-block-image"><figure class="alignright size-large"><a href="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/08/pszcs.jpg"><img loading="lazy" width="203" height="248" src="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/08/pszcs.jpg" alt="" class="wp-image-2415" /></a><figcaption>P. Szűcs Julianna főszerkesztő</figcaption></figure></div>
<p><strong>Váradi Júlia</strong> Nem konkrét dologgal kezdeném, hanem inkább az elméleti kérdésekből indulva műemlékekről, emlékművekről és a hozzájuk fűződő viszonyunkról. Feltenném az első kérdést, az előadások alapján hogyan lehetne megfogalmazni a Velencei Charta hatását térben és időben? Ki mit gondol erről?</p>
<p><strong>Csomay Zsófia</strong> Nem vagyok sem tudós művészettörténész, sem történész, gyakorló építész vagyok. A Velencei Charta szerint fizikálisan meg kell hagyni az emlékeket a ránk maradt formájában. Ami a ’60-as években történt, és említhetjük a budai várban a polgárváros helyreállítását, az szerintem mintaszerű. És konform a Velencei Chartával. Ugyancsak példa értékű Roth János Pálos kolostor-helyreállítása a Margitszigeten, Reimholz Péter Kard utcai háza, Karácsony Tamás Dubniczay-palotája Veszprémben. Három egymástól alapvetően különböző megoldás és mindegyik kifogástalan a maga nemében. Ami viszont mostanság történik, legyilkolása mindennek. Nem mentség, hogy a Velencei Charta eléggé vaskalapos módon fogja fel, hogy hogyan lehet egy emléket bemutatni. Ezen lazítani nem nagyon lehet annak érdekében, hogy egy építész úgy tudjon újat csinálni, hogy a régi is megmaradjon. A&nbsp; sok-sok történetietlen és emlékezetpolitikai szarvashibán túl az a legnagyobb szomorúságom, hogy nem vesszük figyelembe a megörökölt emlékanyagot, így a szocializmus korszakában született kulturális értékeket, a hatvanas-hetvenes évek építészeinek erőfeszítéseit Fontosnak tartom ugyanakkor, a való élet,az emberek igényit.. Miközben teleépítjük az országot, a városok tele vannak kihasználatlan térkinccsel és nem foglalkozunk velük, holott ez is műemléki kérdés. A mi szakmánk még a műemlékek esetében is felelősséget és szociális érzékenységet kíván. Nem kell fölöslegesen építeni, felesleges betont sehova sem szabad beépíteni.A térkinccsel való gazdálkodás erkölcsi kérdés, ha valaki ezt megszegi, végső soron a Földet teszi tönkre.</p>
<p><strong>Lővei Pál</strong> Nem fogom megvizsgálni, hogy annak idején hányan voltak a Velencei Charta körül, 45 szakemberről lehet tudni név szerint, bár nyilván többen voltak. Magyarország részéről biztos legalább annyi építész volt benne, mint művészettörténész. Nem művészettörténeti koncepcióról volt szó, az egész kiindulása, az Athéni Charta még inkább építészeti terv volt. Annak idején erős konszenzus volt sok tekintetben a magyarországi műemlékvédelemben. Annak, hogy a Velencei Charta elvei használhatók és használni is kell őket, véleményem szerint számos ma is érvényes műemlék-helyreállítások köszönhető, részben olyanok, amelyek bizonyos fokig anastylosisnak (eredeti elemek eredeti helyükre történő visszahelyezése – A szerk.) is tekinthetők. Például a váraszói templom, Erdei Ferenc munkája ma is gyönyörű és remélem, hogy nem fenyegeti veszély. A 2000 körüli helyreállítás során újra renoválták. Holler Miklós simontornyai vára nagyon pontos, a Velencei Charta elveit szinte szó szerint követő helyreállítás volt. Tehát ő ott mindent megpróbált bemutatni, kipróbálni, amit a Velencei Charta lehetővé tesz. Szerintem abszolút klasszikus munka a visegrádi Salamon-torony is, amellyel kapcsolatban később művészettörténészeti kritikákban az fogalmazódott meg, hogy bizonyos dolgok visszafordíthatatlanok. Az a hatalmas, a Velencei Charta szellemében az eredetitől jól megkülönböztethető betonkiegészítés, lényegében örökérvényű ott, mert egyszerűen a torony szétbonthatatlan. Ugyanakkor arra is példa ott Sedlmayr János klasszikus megoldása, amely vasráccsal szemlélteti a boltozatnak, a keresztboltozatnak, illetve a bordásboltozatnak a rekonstrukcióját. Néhány csavarral eltávolítható az egész. Nem szabad eltávolítani, mert jó, mutatja is, hogy mi volt előtte és mégis az egész új és kortárs és korszerű. Jelen pillanatban nincs olyan helyreállítás Magyarországon, amelyik ne felelne meg a Velencei Charta elveinek. Nagyon sok falusi templom helyreállítását végezte a Műemléki Felügyelőség a ’60-as, ’70-es, ’80-as években. Lényegében az egyházi támogatás egy ilyen kerülőútja volt az, hogy műemléktemplomokat lehetett helyreállítani és itt ezeknél nagyon sokszor valóban a Velencei Charta szellemében történtek a kiegészítések, és bizony ilyennel ma is úgy érzem, lehet találkozni.</p>
<p><strong>Ferkai András</strong> Nem olyan régen végigolvastam körülbelül tíz chartát. A Velencei Charta után rengeteg újabb jött, ezek közül a krakkóira szoktak leginkább hivatkozni, vagy a rigaira, ami még frissebb. Ezek tulajdonképpen majdnem ugyanazokat az elveket tükrözik, ami a hitelességről, az eredeti épületrészek, anyagok megőrzéséről vagy felismerhetőségéről szól. Egyetlen dolgot tettek hozzá a krakkóiban meg a későbbiekben: ez a városi környezet. Tehát hogy nem szóló szoborszerű épületek megtartása a feladat, hanem az összefüggő városrészek vagy együttesek ügyével is foglalkozni kell. A cél az, hogy az emlékeket a következő generációk számára kezelhető formában őrizzük meg. A másik felvetés a rekonstrukció, de egyik dokumentum sem mondja ki azt, hogy nagyszerű, rekonstruáljunk semmiből dolgokat. Továbbra is azt mondják, hogy természeti katasztrófák, háborúk pusztítása esetén, tehát kivételes esetben és olyan helyzetben indokolt, amikor egy egész nemzet vagy egy egész nép igényli vagy követeli a helyreállítást, amilyen a varsói eset volt. A rigaiban fedeztem föl azt a követelményt, hogy közmegegyezéssel készüljenek a felújítások, ami szintén fontos. Lehessen róla vitatkozni és azután szülessen közös döntés. A berlini Schloss újjáépítése kapcsán azt szokták elfelejteni, hogy egyrészt magánkezdeményezésből indult, másrészt éveken keresztül tárgyaltak, egyeztettek róla.</p>
<p><strong>Váradi Júlia </strong>Nem úgy van, hogy van a Velencei Charta, illetve vannak alapértékek és alapeszmék, hogy hogyan kell helyreállítani, vagy hogyan lenne jó valamit helyreállítani. De, mint a jó orvos esetében, végső soron egyedi betegek egyedi problémáival kell foglalkozni?</p>
<p><strong>Csomay Zsófia</strong> Jánossy Györgynek van a Budai Várban két – stilisztikailag egymásnak tökéletesen ellentmondó – háza. A Tóth Árpád sétányon – megépülése idején nagy feltűnést keltő, tökéletesen modern szemléletű</p>
<p>natúrtéglás, alumíniumablakos, gyönyörű épület látható, és ennek tulajdonképpen az ellentéte a Szentháromság téri, gótikát idéző. Zárójelben: ennek a homlokzatát, úgy hírlik, át akarják terveztetni „korhű” stílusban. Ugyanannak az embernek a terve, igaz, tizenöt év távolságban, rendkívül érdekes felfogásbeli különbséggel. Érdemes volna gondolkodni felőle.</p>
<p><strong>Váradi Júlia</strong> Sisa József előadásában hallottunk arról, hogy ebek harmincadjára kerültek a rekonstruálandó, újjáépítendő vagy megújítandó épületek, merthogy a műemlékvédelem intézményrendszere összeomlott. A kastélyok között jónéhány olyan is akad, amelyet szépen helyreállítottak, de ha a többit ebek harmincadjára engedjük, akkor mi fog történni ebben az országban a közeljövőben, nem is a távolabbiban? És kiegészítem a kérdést azzal, hogy most konkrétan a kastély-helyreállításnak mennyi értelme van, milyen célból, van-e a határozott elképzelés minden esetben, vagy attól függ, hogy ki a beruházó?</p>
<p><strong>Sisa József </strong>A budai vár újjáépítése – egyetértek Lévai Palival – teljesen felesleges és nem is megvalósítható. Ugyanakkor a historizmus lesöprését, ami most konszenzusként jelentkezik, picit azért szeretném árnyalni. Szóval a historizmusnak az immanens értékeit, autonómiáját, ha úgy tetszik, ma már nem szoktuk megkérdőjelezni. Ez immár egy rehabilitált korszak, szemlélet és vannak ténylegesen reális értékei, a kastélyok között is. A Velencei Charta és a mai szituáció, illetve a korábbi szituációk, tehát a historikus korszak műemlékállításával kapcsolatban valahogy megint egy régi paradigmát látok felhorgadni. Tehát historizmus versus modernizmus. Pali előadásából kiderült, és egy csomó más példát is látunk arra, hogy a Velencei Charta korábban sem volt rés nélküli példa. Bocsánat, de ez egy hatvan-hetven éves történet, szóval kérdés, ténylegesen van-e egy olyan kőbe vésett gondolat vagy kód, amit örökké tisztelnünk kell, mert lehet, hogy igen, de lehet, hogy talán nem. Itt még a posztmodern is belép a képbe, ami érinti a műemlékvédelmet és az építészetet és sok mást, tehát nagyon komplex a kép. Én Vadas József előadására reflektálva azt gondolom, ‒– lehet, hogy nem baj az, hogy van egy darab ilyen tér, hogy rekonstruálták. Mert amilyen brutális módon elbántak a hauszmanni korszak építészetével, az tényleg picikét túlmegy a határon.</p>
<p><strong>Váradi Júlia</strong> A Várra gondol?</p>
<p><strong>Sisa József </strong>Természetesen. Ugyanakkor abban bízom és remélem, hogy nem lehet folytatni, tehát leáll a történet. Ebből nem jöhet ki semmi értelmes dolog. Vegyük csak a Mátyás-templom helyreállítását, amelyről volt egy kitűnő kiállítás, voltak róla előadások, kiderült, hogy akkor is volt műemlékvédelem, csak kicsit vagy erősen másképp gondolták és még abból is ki tudott nőni valami értékes. Tehát ne kategorizáljunk semmit sem, szerintem a Velencei Chartát sem.</p>
<figure class="wp-block-image size-large"><a href="https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-56-os-kozponti-emlekmu.jpg"><img loading="lazy" width="1024" height="768" src="https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-56-os-kozponti-emlekmu-1024x768.jpg" alt="" class="wp-image-2670" srcset="https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-56-os-kozponti-emlekmu-1024x768.jpg 1024w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-56-os-kozponti-emlekmu-300x225.jpg 300w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-56-os-kozponti-emlekmu-768x576.jpg 768w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-56-os-kozponti-emlekmu-1536x1152.jpg 1536w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-56-os-kozponti-emlekmu-1080x810.jpg 1080w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-56-os-kozponti-emlekmu-400x300.jpg 400w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-56-os-kozponti-emlekmu.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Az 56-os központi emlékmű Budapesten</figcaption></figure>
<p><strong>Csomay Zsófia</strong> Ha már a Mátyás-templom szóba került. A Szentháromság téren az egykori pénzügyminisztérium hatalmas tömje tönkretette a templom és a tér arányait. Dr.Rados Jenő építészet és művészettörténész a háború után hihetetlen stílusérzékkel visszabontotta, tulajdonképpen stílusában meghagyva a házat</p>
<p>Most azonban visszakerülnek a lebontott szintek, a torony amitől az egész Szentháromság tér arányrendje tönkremegy. Az a gond, hogy a döntéshozók elhatároznak funkciókat építészek megkérdezése nélkül. A programalkotási bizottságban ugyanolyan szerepet kellene kapnia az építészeknek</p>
<p><strong>Sisa József </strong>A Hauszmann-bizottságnak sajnos én is tagja voltam, eléggé megalázó szituáció volt az mindannyiunk számára. A Pénzügyminisztérium két tornyáról ott azt mondtuk, nem szeretné a bizottság, hogy ezt felépítsék őket, és ezt az akkori bizottsági elnök, L. Simon László tolmácsolta a megfelelő fórumon, úgyhogy az ügyet elintézettnek gondoltuk. De a javaslatunkat nem vették figyelembe.</p>
<p><strong>Váradi Júlia</strong> Kilépett a bizottságból?</p>
<p><strong>Sisa József: </strong>Akkor még nem, csak Lővei Pál, Schneller István és Csomay Zsófia. Nem léptem ki, de megvolt és megvan a véleményem.</p>
<p><strong>Váradi Júlia</strong> Annak a döntései ma már nem is érvényesek?</p>
<p><strong>Sisa József </strong>Nem voltak döntések, és szépen elhalt a történet. Úgy zajlott a dolog, hogy volt egy ülés és akkor egy hónap múlva jött egy kormányhatározat például a minisztériumok várba történő felköltöztetéséről, holott emlékeim szerint a Hauszmann-bizottságban ilyen javaslat szóba se került. Abból, hogy a minisztérium odakerül, már következett, hogy mivel kicsi az épület, feltétlenül szükségük van, hogy azt a harmadik meg negyedik hiányzó emeletet, ha nem is magukat a tornyokat, de a többit mögötte felépítsék. Ez volt később a lemondásom egyik oka.</p>
<p><strong>P. Szűcs Julianna </strong>A Velencei Chartát kár kiragadni abból a történeti kontextusból, amelyben Európa 1964-ben benne volt. Bizonyos értelemben Európa a nem európai világban megbukott. Valamilyen módon felül kellett vizsgálni azt a gondolkodást, ami azt a tragédiát létrehozta, amelybe belekerült Európa. Magyarán arra kényszerítette a műemlékeseket, történészeket, építészeket, hogy valamilyen módon ábrázolják az időt. Az időről van szó. Akkor, amikor itt szó volt arról, hogy vissza kell építeni a minisztériumokat, az azt jelenti, legalábbis számomra azt jelenti, hogy az a közben eltelt idő nem számít. Valamilyen módon megállt az idő, ez persze a historizmusra jellemző, bizonyos értelemben a posztmodern is erről szól, magyarán az a történelmi idő elmúlt, amely létrehozta a Velencei Chartát, és rákényszerítette az európai kultúrával foglalkozókat, hogy valamilyen módon nézzenek szembe a saját múltjukkal. Ezért ma már kritikával nézik a berlini Kaiser Wilhelm emléktemplomot. Mindazonáltal ott, Berlinben képtelenség lett volna felépíteni a Vilmos császár emléktemplomot, noha az egy historikus épület volt, mert valamilyen módon szembe kellett néznie az építészeknek is azzal, hogy mi történt. És ezt a mi történtet valamilyen módon meg kellett tagadni. Vannak kultúrák, amelyekben az újraépítés majdnem beletartozik a rítusba. Először is az európai hagyomány ezt nem involválja, másrészt elsősorban arról lenne szó, hogy itt funkcióváltás történt, mert lehet, hogy a Várnak először, bár ahogy Marosi Ernő mondta, a hamisítás hamisítása, mert Ferenc József alig használta, voltaképpen a monarchia keleti népeinek előtti pompa kifejezése volt, nem egy valódi burg volt, hanem egy álburg, hatalmi többlet, amit föl kellett mutatni. A probléma ott van, hogy végbement a funkcióváltás. Az is része a mi közös történelmünknek, hogy a Vár a kultúráé volt. Most ez el van törölve. Miért pont az a nem létező királyi múlt az, amihez vissza kell kapaszkodni? Az a korszak, amikor a kultúráé volt, az is része a magyar történelemnek. Ez egy kicsit az alkotmányba beleillő mondat, hogy a magyar történelem kontinuitása meghalt 1944-ben és folytatódott 1990-ben. Na most ezt egyszerűen kitörölni, ami közben volt, noha speciel ez nem tartozott a rossz fordulatok közé, hogy ez a népnek a kultúrája volt, amit oda fölvittek. Ha most történetileg vissza akarunk ásni, hogy mikor érzem én a bőrömön, hogy baj van a Velencei Chartával, vagy pontosabban a múltat meg kell tölteni gondolattal, nevesítem a helyzetet, ez Visegráddal történt meg számomra, vagy legalábbis az az idézőjeles „merénylet”, a Buzás Gergely-féle gyakorlat, amely lerombolta a visegrádi várat, befejezte a Mátyás palotát, tehát elkezdett álmodni egy olyan álmodást, amely nem biztos, hogy így van. Mentségükre legyen a Velencei Charta megtagadóinak, hogy olyan technika és technológia áll rendelkezésükre, amely a Velencei Charta megfogalmazása idején még egyáltalában nem volt jelen, ez pedig a 3D. Abban a pillanatban, amikor a 3D megszületik, és éppen nem véletlen Buzás Gergely állította elő azt a hatalmas könyvet a magyar reneszánszról a reneszánszév kapcsán, abban a pillanatban ez hatalmas hátszelet adott a műemlékeseknek. Ja, hát végül is beléphetünk abba az épületbe, a virtuális valóság oly mértékben háttere lett a műemlékvédelemnek, hogy a legfiatalabbak azt mondják, hagyjam ezt az „öreg mámi” szöveget, hogy meg kell különböztetni, mert hiszen a virtuális valóság ezt lehetővé teszi.</p>
<p><strong>Váradi Júlia</strong> Én úgy tudom, hogy a Mátyás-palota nem épült fel teljesen.</p>
<p><strong>Sisa József </strong>Nem, nem, ráadásul nem is Buzás Gergely építette fel, az még a Műemléki Felügyelőségnek volt a produkciója komoly ellenzékkel a tervtanácsokon és nem is sikerült igazán. Buzás Gergely valóban tovább építené még a tetőt a Salamon toronyra.</p>
<p><em>A Hauszmann Program</em></p>
<p><strong>Várady Júlia</strong> A Velencei Charta kapcsán az imént már többen érintették a budai vár jövőjének kérdéskörét. Ezzel kapcsolatban egy idézettel vezetném fel a kérdésemet „Hisszük, hogy a budai várnegyed méltó arra, hogy több legyen puszta turisztikai látványosságnál. A Nemzeti Hauszmann Program célja, hogy a Várat visszaadjuk a magyaroknak, egy olyan helyet varázsoljunk a főváros közepén, amelynek hívása van, ahol mindenki újra otthon érezheti magát.” Azért jutott eszembe ez az idézet, mert hallottuk, hogy Hauszmann maga is hogyan idomult ahhoz az akkori felfogáshoz, amelyet lám, ilyen remekül lehetett újra visszahívni és követni, eleve Hauszmann Programnak nevezték el a mostani hatalom és döntéshozás képviselői azt a tervet, amely a Vár rekonstrukcióját és újjáépítését, átépítését jelenti.</p>
<p><strong>Csomay Zsófia </strong>A baj az volt, hogy nem volt Hauszmann-terv. Ha lett volna, akkor előtte öt évig valakik ezen dolgoztak volna és akkor letett volna egy tervet, ami számba vette volna a városi kontextusokat, a minisztériumok kiköltöztetését és számtalan közlekedési problémát. Nem csak műemléki probléma ez, a Vár használata elképesztően rossz irányba megy. A minisztériumban szombat-vasárnap a kutya se lesz, ott fognak állni a halott homlokzatok. A szocializmus ötven éve ma már épp annyira történelemnek számít,mint az előtte levő ötven év. Márpedig az, hogy a Vár a kultúráé lett,- bár a szocializmus vívmánya,- emellett kifejezetten kortársi világtrend. Az egész világon azt látjuk, hogy minden ilyen helyre a kultúra költözik, az emberek oda járnak és a sajátjuknak érzik. Ha azonban minden változatlanul folytatódik, akkor ezek a helyek halott monumentumokká válnak.nem fogják az emberek sajátjuknak érezni. Pali biztos emlékszik rá, hogy amikor az első ülése volt egy hosszú teremben a Hauszmann-bizottságnak, bejött Lázár János és Orbán Viktor. Orbán azt mondta: „Visszafoglaljuk a várat”.</p>
<p><strong>Váradi Júlia</strong> Megírták az újságok.</p>
<p><strong>Csomay Zsófia</strong> Ez volt a nyitójelenet. Elgondolkoztam, hogy kitől?</p>
<p><strong>Lővei Pál</strong> Szeretnék valamit mondani. Vadas József előadásában elhangzott, hogy a hamarosan elkészülő Szent István-terem egy makett. Rostás Péter is azt mondta korábban, hogy múzeumi installáció lenne. Én ezzel maximálisan egyetértenék, és próbaképpen akár a megteremtésével is, ha az mondjuk a volt Honvéd Főparancsnokság hiányzó emeletében egy belső installációként valósult volna meg.</p>
<p><strong>Csomay Zsófia</strong> Szuper jó lenne és az „üzenete „is más volna.</p>
<p><strong>Lővei Pál</strong> Nem a budai várpalotának azon a helyén, ahol ez eredetileg is volt, mert ezáltal viszont szét kellett verni egy csomó dolgot, amit azóta már ott teremtettek és amit én értéknek tartottam. Tehát a BTM bejáratánál azt a kortárs gipszstukkó domborművet, ami nagyon szép volt, és a BTM-nek azt a kis kamara kiállítótermét a faburkolatokkal, mindent. És a homlokzatokat, komplett homlokzatokat, amit le kellett bontani ahhoz, hogy ez oda visszakerüljön.</p>
<p><strong>Sisa József </strong>Bocsánat, a moderátorhoz lenne egy kérdésem. Annyiszor szólítottuk meg Rostás Pétert, nem akarjuk Rostás Pétert most megkérni, hogy tegye meg a megjegyzését? Mert szerintem itt e körül forog a vita.</p>
<p><strong>Váradi Júlia:</strong> Dehogynem! Tessék! Örülök, hogy itt van Rostás Péter.</p>
<p><strong>Rostás Péter</strong> Köszönöm szépen Sisa Józsefnek. Tünetértékű, hogy tulajdonképpen a munkámról beszélünk, és én itt nem vagyok hivatalos, de az ítélet már megvan, igaz?</p>
<p><strong>Váradi Júlia</strong> Meg van szólítva.</p>
<p><strong>Rostás Péter</strong> Hol is kezdjem? Tehát, Pali, az, amit te mondasz, hogy a Szent István-terem rekonstrukciója bárhol máshol inkább legitim lenne, mint az eredeti helyén, az egy baromság. Ez egy lázálom. Aki ilyet mond, annak más baja van. Neked nem a Szent István-teremmel van a bajod, hanem a kormánnyal… Valójában viszont azért a földszinti Kiss Kovács Gyula-féle mennyezetplasztikáért, amit említettél, Farbaky Péter és én küzdöttem kivont karddal, hogy ne pusztítsák el, illetve ne szereljék le, hanem használják fel újra, hiszen az a régészetet ábrázolja. És hát ott egy régészettel foglalkozó múzeum van, a BTM vármúzeum, ami a középkorral foglalkozik. Farbaky Pétert ezért eltávolították a BTM éléről. Engem kigolyóztak minden helyről, ahonnan csak lehetett. A Szent István-terem művészeti szakértője vagyok most is, valószínűleg azért, mert egyszerűen benne van már a folyamatban a részvételem. </p>
<p><strong>Rostás Péter</strong> Az emelet – a metszettár – kicsit összetettebb kérdés. Itt nem árt tisztázni a történetet. Van egy id. Kotsis Iván által 1951-52-ben tervezett pártközpont lobby, mármint olyan értelemben, hogy előcsarnok a két épület között egy egyébként a Hauszmann-épületnek totálisan ellentmondó statikai rendszerrel. Majd jön egy 1959-60-as tervperiódus Kékesivel, aki ‒ ő ugye nem volt egy nagy építész ‒ ugyanezt a tervet átvette és szükségmegoldásként leválasztott ebből az egyébként elegánsnak mondható térből munkaszobákat, raktárhelyiséget, és csinált egy társalgót, amit aztán kineveztek metszettárnak. Ez a társalgó egy nagyon gyenge minőségű mahagóni burkolatot kapott, ugyanolyant, mint az összes középület a korszakban. Már a maga idejében is elavult esztétikájú volt, hiszen az NDK-ban öt-hat évvel korábban készültek ilyen enteriőrök, Nyugat-Európában meg tíz évvel azelőtt, Amerikában még az ’50-es évek elején. Tehát ez a maga idejében is elavult esztétikát képviselt, és rendkívül silány minőségű anyagokkal dolgoztak. Hasonlóan silány minőségű padlószőnyeg volt benne és egy semmilyen álmennyezet. A meglévő két ablak helyett hármat nyitottak azon a homlokzaton. Ezzel a háromtengelyes homlokzatot öttengelyessé alakították ’49-52 között. Miért? Azért, mert alatta… bocsánat, hogy ilyen részletesen, csak olyan részletes támadásoknak vagyok kitéve, hogy muszáj egy picit megvédeni magam.</p>
<p><strong>Váradi Júlia</strong> Természetesen mondja végig az érveit, de hogy megértsük pontosan, miről van szó, mondja el, mi a cél ezzel a Szent István-teremmel? Azt hiszem, ez lényeges kérdés.</p>
<p><strong>Rostás Péter</strong> Nem fejtem akkor ki, hogy ez hogyan alakult ki. A lényeg az, hogy az esztétikai minősége annak, amit Pali kifogásol, nem létezik, ez egy gyenge minőségű tér. Biztos, hogy politikáról van szó, amit azzal tudok bizonyítani, hogy amikor szétverték az egyébként nem gyenge minőségű büféjét ennek a múzeumnak, egy szóval nem tiltakoztál. Senki nem tiltakozott a jelenlévők közül. Amikor szétverték a nem gyenge minőségű főigazgatói szobáját ennek a múzeumnak, a kkor sem tiltakozott senki. Amikor a Bodó Sándor nevű főigazgató lecserélte az eredeti bronz üvegkapuját a múzeumnak és egy teljesen jellegtelen, rossz minőségű, fotocellás ajtóra cserélte, senki nem tiltakozott.</p>
<figure class="wp-block-image size-large"><a href="https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-a-nemet-megszallas-aldozatainak-emlekmuve-scaled.jpg"><img loading="lazy" width="1024" height="576" src="https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-a-nemet-megszallas-aldozatainak-emlekmuve-1024x576.jpg" alt="" class="wp-image-2671" srcset="https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-a-nemet-megszallas-aldozatainak-emlekmuve-1024x576.jpg 1024w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-a-nemet-megszallas-aldozatainak-emlekmuve-300x169.jpg 300w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-a-nemet-megszallas-aldozatainak-emlekmuve-768x432.jpg 768w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-a-nemet-megszallas-aldozatainak-emlekmuve-1536x864.jpg 1536w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-a-nemet-megszallas-aldozatainak-emlekmuve-2048x1152.jpg 2048w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-a-nemet-megszallas-aldozatainak-emlekmuve-1080x608.jpg 1080w, https://mozgovilag.hu/wp-content/uploads/sites/8/2021/08/potohoz-a-nemet-megszallas-aldozatainak-emlekmuve-400x225.jpg 400w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>A német megszállás áldozatainak emlékműve</figcaption></figure>
<p><strong>P. Szűcs Julianna </strong>Hol lehetett volna tiltakozni?</p>
<p><strong>Rostás Péter</strong> 2010 előtti dolgokról beszélek. Ezt csak azért mondom, mert ennyire érzékennyé váltatok ennek az enteriőrnek az állítólagos szépségeire. A Kiscelli Múzeumban most éppen egy olyan kiállítást láthattok, ahol az van megénekelve, hogy itt milyen múlhatatlan, egyedi értékek lettek elpusztítva: ezt egyszerűen nevetségesnek tartom. A másik, amit mondasz, hogy ez bárhol máshol legitim lett volna, ha ott végül is nem történt olyan értékpusztítás, amit most itt megpróbáltam kifejteni. Végül is miért ne lehetne a Szent István-terem ugyanazon a helyen, miért ne lehetne egy palotatörténeti kiállításnak, amit ott megcsinálunk, ez egy csúcspontja. Bemehetsz egy olyan enteriőrbe, ahol a hatás, ha nem is szó szerint, elvégre kétszer ugyanazt nagyon nehéz megcsinálni, de lényegében az eredeti hatás elő fog állni. Itt végighallgattunk egy csomó előadást. Elhangzott Sisa József vagy Ferkai András előadásában is, hogy elpusztultak a magyar enteriőrök. De hát senki nem veszi észre, hogy nincsenek történeti enteriőrjeink, alig vannak, és azt sem, hogy kipusztult az anyagi kultúra Magyarországon. Ez nem szocializmus-kérdés, mert Lengyelországban például nem pusztult ki ilyen mértékben. Nem tudjuk újrateremteni az enteriőrjeinket azért, mert mindig az a szemlélet, hogy az enteriőr nem érdekes.</p>
<p><strong>Váradi Júlia</strong> Ez a terem egyértelműen muzeális célt szolgál, tehát olyan, mint hogyha egy múzeumi kiállításon bemutatnánk, hogy milyen lehetett ez annak idején, vagy van valami más célja is? Van-e valamilyen funkciója?</p>
<p><strong>Rostás Péter</strong> Nagyon köszönöm ezt a kérdést. Amikor javasoltam ennek az enteriőrnek a rekonstrukcióját és elindult a program, akkor ezt egyértelműen múzeumi térnek szántuk. Hogy közben mivé lett, vagy hogy kinek ez mit jelent és mire akarja felhasználni, erről nem az alkotók tehetnek. Tehát ez nem egy szakmai, hanem politikai kérdés. A BTM Vármúzeumának lesz a része, még hogyha… úgy tudom, hogy a jelenlegi főigazgató átengedte a várkapitányságnak a területet. De látogatható lesz, bárki által megnézhető, nem kormányzati funkciót fog betölteni. Más kérdés, hogy a bemutatásnak ezzel a módjával nem értek egyet, de a terem az vállalható úgy, ahogy van.</p>
<p><strong>Csomay Zsófia</strong> Egyet szeretnék kérdezni. Ez a teljesen jogos kritika a szocializmusban használt anyagok és megoldások silányságáról más szempontból nem igazán állja meg a helyét, mert akkor ez volt, nem tudtunk mást csinálni. Mint ahogy szerintem azt sem mondhatjuk, hogy a Magyar Nemzeti Galéria ebben a formában tűrhetetlen; hiszen senki nem vizsgálta meg, hogy ennek az épületnek a térkincsébe lehet-e mai igényeknek megfelelő Nemzeti Galériát csinálni, vagy nem, A döntést-már hogy a Galériának menni kell- nem előzte meg szakmai vizsgálódás és nyilvános vita sem.,És arról sincsenek pontos tervek,hogy mi kerül a Galéria helyére. És ez azért nincs rendjén.</p>
<p><strong>Rostás Péter</strong> Hadd mondjak erre valamit, hogy azért ezt is tisztán lássuk. Zsófia és Pali kiszálltak ebből a bizottságból, ami valóban puszta formalitás volt, semmilyen funkcióval nem rendelkezett. Egyetlen valós kérdésfelvetés hangzott ott el, nem tudom, emlékeztek-e erre, amikor fölvetettem, hogy a Széchényi Könyvtár maradjon a helyén. Megvan ez a jelenet? Jegyzőkönyv van róla. A tisztelt bizottság ‒ és ott nemcsak hárman ültünk, ott ültünk körülbelül negyvenen szerintem ‒ mélyen hallgatott. Senki egyetlen szót nem szólt, önök se, Zsófia.</p>
<p><strong>Váradi Júlia</strong> De ha szólt volna, akkor maradt volna az OSZK?</p>
<p><strong>Rostás Péter</strong> Én nem tudom, de ott volt egy kérdésfelvetés, hogy valamilyen könyvtárügyi bizottság Szőcs Gézával az élen, állást foglalt amellett, hogy az OSZK-nak ki kell költöznie. És én akkor azt mondtam, hogy se az épületnek, se az intézménynek nem tenne jót, hogyha onnan kiköltözne az OSZK. Most is ez a véleményem egyébként. Senki egyetlen támogató szót ehhez nem szólt.</p>
<p><strong>Csomay Zsófia</strong> Lehet, hogy magának ebben igaza van, de készült, Hegedűs Péter csinált tanulmánytervet arra, hogy…</p>
<p><strong>Rostás Péter</strong> Együtt csináltuk.</p>
<p><strong>Csomay Zsófia</strong> Akkor együtt. Hát akkor készült tanulmányterv, és az akkor már kész volt, amikor ez a Hauszmann-bizottság így döntött.</p>
<p><strong>Rostás Péter</strong> Nem.</p>
<p><strong>Csomay Zsófia</strong> Nem volt kész?</p>
<p><strong>Rostás Péter</strong> Nem, nem. 2017-18-ban készült a tanulmányterv, ez a Hauszmann-bizottsági ülés viszont még 2015-ben volt.</p>
<p><strong>Váradi Júlia</strong> Már többször szóba került a politika, s valóban azt gondolom, hogy mindaz, amiről építészet és műemlékek kapcsán mostanáig beszéltünk, annak hátterében politika van. Nekem az a naiv, bizonyára rendkívül gyermeteg kérdésem lenne, mégis várom a válaszokat, hogy amennyiben a jelenlegi döntéshozó hatalom helyére a jövő évben egy másik kerül, van-e arra lehetőség, hogy mindaz, ami például a Budai Várban, a Ligetben és máshol történik, visszacsinálható, átalakítható, újjágondolható-e? A kérdésnek van-e jogosultsága, és ha van, akkor mi rá a válasz?</p>
<p><strong>Lővei Pál</strong> Hát ami még a helyén van, az nyilván maradhat. Tehát a Nemzeti Galéria pillanatnyilag egyetlen barokk és egy kisebb középkori kiállítás kivételével ott van a Várban. Egyébként az utóbbi években korszerűsített kiállításokkal nagyon rendesen megcsinált, szakmailag, abszolút vállalható dolgok. Szerintem ott kéne maradnia, meg kéne csinálni alaposan a tetőt, ki kéne cserélni az ablakokat az egész palotán.</p>
<p><strong>Rostás Péter</strong> És milyenre cserélnéd?</p>
<p><strong>Lővei Pál</strong> Meg kéne tervezni, hogy pontosan milyen legyen.</p>
<p><strong>Rostás Péter</strong> Azzal nem értesz egyet, ami most a déli összekötő szárnyon megvalósult?</p>
<p><strong>Lővei Pál</strong> Nem láttam, hogy ott mi valósult meg. Le volt zárva, amikor legutoljára ott jártam.</p>
<p><strong>Rostás Péter</strong> Arra speciel büszke vagyok.</p>
<p><strong>Lővei Pál </strong>Jó, akkor majd megnézzük.</p>
<p><strong>Rostás Péter </strong>Az energetikai követelményeket úgy sikerült teljesíteni, hogy sokkal jobb minőségű ablak készült, mint a berlini Schlosson. A múlt héten jártam Berlinben. Messze übereltük Berlint.</p>
<p><strong>Váradi Júlia</strong> Na de akkor ez pont emellett szól, amiről beszélünk, hogy ott kéne maradnia a Nemzeti Galériának. Ön is így látja?</p>
<p><strong>Lővei Pál</strong> A Galéria szerintem maradhat ott. Sokkal jobb funkciót egyébként sem lehet az épületnek találni, hiszen a Hauszmann-bizottság működése idején is csupa olyan múzeum ötlete merült fel, ami a Nemzeti Múzeum, illetve a Magyar Nemzeti Galéria profiljába vágott volna. Dinasztiatörténeti meg ilyesmi múzeumokról volt szó. És akkor is elmondtuk, legalábbis én biztosan szóltam a döntéshozóknak, hogy ez a Nemzeti Múzeum, illetve a Magyar Nemzeti Galéria profilját sérti.</p>
<p><strong>Sisa József</strong> A másik, ami szintén ott maradhat: a Széchenyi Könyvtár, amihez tizenöt-húsz éve hozzá sem nyúltak, holott ráférne egy átfogó felújítás. A könyvtárosok kínszenvedést élnek meg, hogy egyáltalán működtessék, mert elromlott a szállítási rendszer, beázásokkal küzdenek.</p>
<p><strong>P. Szűcs Julianna</strong> Én még szemtelenebbet fogok mondani. Jelek és szimbólumok alatt élünk. Van egy alapgóca ennek az egésznek. Ameddig a Szent Korona a Parlamentben van, addig az frigyládaként van kezelve; ameddig minden történeti emlék több, mint történeti emlék és nem válik múlttá, folyamatosan a jelenben hömpölyög. Véleményem szerint az egészet a korona múzeumba visszavitelével kellene kezdeni.</p>
<p><strong>Csomay Zsófia </strong>Még az előbbi kérdéshez, mely úgy hangzott, mi az, ami megmenthető. Nagyon-nagyon rossznak érzem a József főhercegi palota visszaépítését, egyrészt mert teljesen rátolakszik a várfalra, az Alagút felől elképesztő monstrumnak látszik majd; a Szent György tér Tabán felőli lezárása fontos kérdés, de nem egy, már a keletkezése idején is rengeteg kritikát kiváltó,épület visszaépítésével, aminek funkcionális tartalmáról nem lehet tudni. A kétszintű sétánynak meg kéne maradnia, hogy az alsóról megközelíthetők legyenek a romok. Erre is készült terv, pályázatok most éppen per van belőle, mert hozzányúltak. Szerintem a József főhercegi palota visszaépítése az egyik legrosszabb döntés. Ugyanúgy idegen és romboló arányú a Sándor Palota és a Karmelita kolostor viszonylatában, mint&nbsp; ami a Szentháromság téren történik.</p>
<p><strong>Váradi Júlia </strong>Talán Rostás Péternek van erre válasza. De én még mindig kíváncsi lennék a véleményekre: hagynák-e a minisztériumokat a Várban?</p>
<p><strong>Rostás Péter</strong> A József főherceg palota, az egykori Külügyminisztérium visszaépítése nem ugyanaz a kategória, mint Honvéd Főparancsnokság visszaépítése. A Honvéd Parancsnokság a magasföldszintig megvan, a belső udvara elég jól rekonstruálható. Ennek teljes visszaépítését, ami a ’60-as években két emelet magasságig megvolt, nem tartom ördögtől valónak. Alternatívája ennek csak a teljes lerombolás lehetne. Mindenki látta ezeket a tervpályázatokat, szerintem a többség azt gondolja, hogy ezek nem vezettek túl jó eredményre. A Külügyminisztérium meg a József főherceg palota esetében lett volna tere vagy létjogosultsága annak, hogy színvonalas kortárs épület épüljön. A Külügyminisztériumban van egy fantasztikus 1971-es terv, nem más a készítője, mint Csomay Zsófia, Jánossy Györggyel közösen tervezték. Tömegében ugyanakkora, mint a Külügyminisztérium volt vagy közel ugyanakkora, de ha megépül, szerintem a korszak egyik legjelentősebb épülete lehetett volna.</p>
<p><strong>Csomay Zsófia</strong> A Batthyány palotánál nem volna szabad magasabbat építeni.</p>
<p><strong>Rostás Péter </strong>Jó, mert ugye a Batthyány Palota nagyon magas.</p>
<p><strong>Csomay Zsófia </strong>De a sarki helyzete miatt különöse fontos az aránya</p>
<p><strong>Rostás Péter</strong> Azt akarom mondani, hogy ebben a két esetben teljesen legitim lenne egy kortárs épület.</p>
<p><strong>Váradi Júlia</strong> A maga véleményét nem hallgatják meg azok, akik megbízták?</p>
<p><strong>Rostás Péter</strong> Nem vagyok benne a döntéshozatali folyamatban. Én szakmai szempontból csak annyit tartok problematikusnak, hogy amióta a barokk palota felépült a XVIII. században, azóta mindig volt egy olyan építész, aki ezt az egészet átlátta és irányította. Hol <em>Baudirection</em>nak hívták, hogy <em>Schlossispektionnak</em>, hol <em>Burghaufmannsshaftnak</em>, de mindig volt egy ember, egy építész végzettségű, aki ezt átlátta.</p>
<p><strong>Váradi Júlia</strong> Most Zoboki Gábor nem látja át?</p>
<p><strong>Rostás Péter</strong> Tudtommal nincs a Várban.</p>
<p><strong>Sisa József</strong> A Vár25 Program 2012-ben született, Potzner és Zoboki közösen készítette, mert ketten pályáztak és nem lehetett megcsinálni, hogy az egyik veszítsen és a másik meg nyerjen. Potzner kezében voltak a KÖZTI tervei, Zoboki pedig nagyon jól feküdt politikailag. Egyébként szerintem sokkal korszerűbb szemléletű, mint Potzner. Tehát van egy ilyen program, ami teljesen ad acta lett rakva és ugyan többször többen kértük a Hauszmann-bizottságban, hogy vegyék elő és ez legyen alapja annak, hogy mi történik. Mert az mégis nagyon nagy területtel foglalkozott. Ettől kategorikusan elzárkóztak.</p>
<p><strong>Csomay Zsófia</strong> Ez a pályázat névlegesen országos, nyilvánosan hirdették, azonban az adatokhoz csak azok a tervezők jutottak hozzá, akik már dolgoztak ezen a munkán. (Zoboki és Potzner ) Mi is akartunk pályázni, de reménytelen volt.</p>
<p><strong>Váradi Júlia</strong> Mit csinálnának a megépült ‒ hadd ne mondjak semmilyen jelzőt – épületekkel?</p>
<p><strong>Lővei Pál</strong> Hát megépülni, az túlzás. A Szent István terem épült meg.</p>
<p><strong>Rostás Péter</strong> Meg a Lovarda és a Főőrség épülete.</p>
<p><strong>Váradi Júlia</strong> Azokkal mi lenne?</p>
<p><strong>Lővei Pál</strong> És hát a Szentháromság tér, ami még épül.</p>
<p><strong>Rostás Péter</strong> Bocsánat, egyet azért még hadd mondjak, mert nem tudom, mennyire világos itt mindenkinek, hogy a déli összekötő szárnyban a Szent István-terem egy tiszta rekonstrukció. Egyetlenegy teherhárító íven kívül minden rekonstrukció benne. Maga a déli összekötő szárny azonban műemléki felújítás, sőt helyreállítás. Ugyanis legnagyobb meglepetésünkre a ’60-as évekbeli burkolatok alatt előkerültek a Hauszmann-féle stukkópárkányok, vakolatmaradványok, két komplett monolit oszlop párkányzattal, tehát az ott klasszikus műemlékhelyreállítás. Még az eredeti vakolatok is előjöttek a második emeleten az északi oldalon.</p>
<p><em>Emlékműveink sorsa</em></p>
<p><strong>Váradi Júlia</strong> Oké, akkor én most ugranék ahhoz a témához, ami ugyancsak a mai konferenciánk meghatározó gondolatköre volt, ez pedig az emlékművek és tulajdonképpen a velünk élő vagy velünk nem élő történelem kérdése, magyarul a történelemhamisítási akciók, amelyek az utóbbi időben ez ügyben is zajlanak. Úgy fogalmaztunk itt együtt P. Szűcs Juliannával, amikor készültünk a beszélgetésre, hogy érdemes lenne felfejteni, milyen a velünk élő feudalizmus, a velünk élő kapitalizmus és a velünk élő szocializmus, ami az épületeket, az örökségünket és az emlékműveket illeti. Tehát, ha erre vonatkozóan valaki egy összefoglalót adna és leginkább azt gondolom, hogy Potó János most itt a jelenlétünkben az, aki ezzel foglalkozott, úgyhogy ha lenne erre kedve, akkor megkérném.</p>
<p><strong>Pótó János</strong> Először is az alapprobléma, hogy a jelenlegi politikának a történetszemlélete olyan, mintha létezne szerves magyar történelem, ami kisiklott valahol. Van tehát egy egyenes vonal, és akkor a szocialista korszak elment erre, és akkor mi most visszatérünk ide és építjük tovább, és akkor ez a féregnyúlvány nincs is. Ez a féregnyúlvány azonban ott van. És hiába akarjuk innen folytatni, csak onnan tudjuk folytatni. Tehát ez az alapvető probléma, hogy itt egyszerűen nem akarnak tudomást venni arról, hogy itt volt negyven év szocializmus. Az emlékműveknél nem szóltam hozzá, mert ez számomra túl építészi kérdés volt, de a szobroknál egészen más a helyzet. Ezt mutatta számomra a Kossuth tér rekonstrukciója.</p>
<p><strong>Váradi Júlia</strong> Az is építészet ugyan, de szoborépítészet.</p>
<p><strong>Pótó János</strong> Részben szoborépítészet. Tisza István emlékműve volt&nbsp; a millenniumi emlékművet is alkotó Zala György utolsó munkája. A Tisza-emlékmű ’34-ben készült, jó egy évvel később lett meg a Bem-szobor, amit mindannyian ismerünk, a Bem téren a régi Külügyminisztérium épülete előtt vagy a laktanyaépület előtt. A Bem-szobor nem is 5/4-es, hanem 6/4-es méretű szobor. A másfélszeres embernagyságú szobor a talapzattal, a kertészeti kiegészítőkkel együtt 36 ezer pengőbe került. A Tisza-szoborra, amikor Zala hozzáfogott az elkészítéséhez, 400 ezer pengő állt rendelkezésre. 36 ezer&nbsp;400 ezerrel szemben, tehát tizenegyszeres volt a pénz. Azért lett ilyen. Azért lett ekkora. El kellett költeni tizenegy normál köztéri, sőt nagyméretű köztéri szobor árát, amelyek esetében az alakok általában 5/4-esek. Tehát 210-220 centiméter magas az alak körülbelül.</p>
<p><strong>Váradi Júlia</strong> Azt akarja mondani, hogy ez politika volt?</p>
<p><strong>Pótó János</strong> Abszolút politika volt, persze. Gyűjtést kezdeményeztek. Áttekinthetetlenül hatalmas szobrot akartak. Ennek a visszaépítése viszonylag egyszerű volt. A mellékalakok megmaradtak, az egyik csoport a Hűvösvölgyi úton volt, pont ott, ahol a Henczi-kripta állt, meg ahol a Henczi-emlékművet szétverték ’18-ban, a másik pedig Esztergomban volt látható egy kis téren. Tehát ezeket vissza lehetett egyszerűen tenni. Föltették trélerre, odavitték, megalapozták. A Tiszát viszont újra kellett csinálni. Hogyan is mondjam finoman: már annak idején azt mondták, hogy anatómiailag hibás ez a szobor. Csináltak egy anatómiailag hibás szobrot, és mi hetven év múlva megcsináljuk ennek a hibás szobornak a másolatát.</p>
<p><strong>Váradi Júlia</strong> Anatómiailag hibás volt ott a történelem vagy a rendszer is akkor.</p>
<p><strong>Pótó János</strong> Egyszerűen arról van szó, hogy egy szobrot alulról nézünk és ezért aztán másnak kell lenni az arányoknak, hogy alulról, az alulnézet perspektívájából látjuk jónak. Zala viszont egyszerűen elszúrta, mert Tisza deréktól lefelé kétszer olyan vastag, mint amilyennek lennie kéne. Rosszul van megcsinálva a szobor. Ha úgy döntünk, hogy visszatesszük, az megint politikai döntés – mondtam, hogy én nem akarom. Elvileg azért választunk politikusokat, hogy döntsenek a közügyekben. Világos. De ha azt mondjuk, hogy Tisza megérdemel egy szobrot a Parlament előtt a XXI. század második évtizedében, akkor írjunk ki egy pályázatot. Az emlékműveket másnak tartom. ’90-ben, amikor elkezdték leszedni a szobrokat, készített velem az akkori Magyar Hírlap egy interjút, az volt a címe, hogy A szoborbontás pótcselekvés. Tehát én egyszerűen ott hagytam volna ezeket. Nem tudom, ki emlékszik a Schwarzenberg placcra Bécsből? Ott van az ún. Russen Denkmal, Mélyi József emlegette. ’45 augusztusában felavatták az emlékművet, három hónap alatt odanyomták az oroszok. Tizenkét méter magas az a zászlótartó szovjet katona ott az oszlop tetején. Háromszor megpróbálták eltüntetni, utoljára valamikor a ’60-as évek elején. ’55-ben kimentek Bécsből az oroszok, és az emlékmű ott maradt.</p>
<p><strong>Váradi Júlia</strong> És senkinek nem jutott eszébe azóta.</p>
<p><strong>Pótó János</strong> Jó ideig megpróbálták fölrobbantgatni, egy darabig rendőr őrizte. Mit találtak ki az osztrákok ekkor? A Schwarzenberg placc a Ring mellékplacca három oldalról. Tehát a Ring a főnézet. Ott van egyébként az orosz nagykövetség is az emlékmű mellett. Az emlékmű elé állítottak egy szökőkutat, úgy hívják, hogy Hochstrallbrunner, a hoch, az magas, a strall a vízsugár, a brunner meg a kút. Na most a rossz nyelvek szerint ez az a kút, amit már márciusban bekapcsolnak és novemberig lövi ott fel a vizet, és ott van mögötte az emlékmű.</p>
<p><strong>Váradi Júlia </strong>Milyen békés megoldás!</p>
<p><strong>Pótó János </strong>Tehát a fő nézetből, a Ring felől gyakorlatilag nem látszik, eltakarja. A vízsugár magasabb, mint maga az emlékmű. A Szabadság téri szovjet emlékművet is körbe lehetne ültetni fákkal.</p>
<p><strong>Váradi Júlia </strong>Milyen csodálatos lenne, hogyha ilyen finom megoldásokat találnának azok, akik szobrokat szeretnének inkább döntögetni. Itt ma felmerült az a nézet, hogy mindegyiket, ami a múlt történelmi vagy politikai kérdésköreire utal, eltüntetni, fölmerült, hogy elvinni azokat szoborparkokba, fölmerült, hogy esetleg információkkal ellátni, hogy elhelyezzük a jelenlegi történelemfelfogásban, kinek mi a véleménye. Erről hogyan kéne dönteni?</p>
<p><strong>Potó János </strong>Én csak egyet mondanék. Itt van például A német megszállás emlékműve. A Bajcsy-Zsilinszky út felől van egy kis egyirányú utca, autóval végig lehet rajta menni. Ha elmegyek két méterre az emlékmű előtt a kocsival, az olyan röhejes szituáció. Ez önmagában vicc. Úgyhogy én otthagynám, jókat röhögök rajta.</p>
<p><strong>Váradi Júlia </strong>Ez nyilván városrendezésileg nevetséges, de ha a szobor tartalmát tekintjük ugyancsak elgondolkodtatónak, akkor azért azt hiszem, hogy kéne erről egy kicsit beszélni.</p>
<p><strong>P. Szűcs Julianna</strong> Én a szélsőséges eset pártján vagyok: hagyni általában, kivéve egy olyan minősített esetet, mint A német megszállási emlékművet, tehát vannak minősített esetek. Erre legalább három feltételnek kell teljesülni: borzalmas szobornak kell lenni, ez egy. Kettő: ordas hazugságnak kell lenni. Három: közlekedésakadályozási tényező, tehát ez mind a három eset. Na most ilyet azért nem nagyon tudnál mondani, legalábbis a fővárosban biztos, hogy nem. Ha csak kettő van, akkor én beültetném fákkal, raknék elé vízsugarat.</p>
<p><strong>Eleőd Ákos </strong>Én vagyok az egyetlen, aki szoborpark-üggyel foglalkozott. Csak egyetlenegy információt, adatot szeretnék ez ügyben mondani. A Budapesti Szoborpark létesítésekor azt gondolom, hogy ha öt ilyen szobor lett volna, én speciel elsőként aláírom azt az értelmiségi petíciót, hogy hagyjuk azt az ötöt a helyén, benövi az idő. Itt volt azért egy nagyon fontos számszaki kérdés, nem tudom, ki mennyire gondol, hogy Budapest területén hány darab szocializmus által létesített szobor volt. Több mint háromszáz, és ezeknek nagy része abszolút nem szoborként, hanem pusztán hatalmi jelképként szolgált. A szoborpark úgy létesült, hogy a Fővárosi Önkormányzat megkérte a kerületeket, adott határidőre minden kerület kulturális bizottsága készítsen előterjesztést, hogy ha lesz majd valami ilyen szoborpark, akkor az adott kerület az ő területéről mely szobrokat kívánja delegálni. Borzasztó érdekes, mind a huszonhárom kerület betartotta a határidőt, pontos határidőre elkészítette a listát… tehát a kulturális bizottságok előkészítették, közgyűlések megszavazták, és azt az adatot elküldték a Fővárosi Önkormányzatnak. Mely szobrokról van szó, hány darabról? És ami az érdekes és nagyon pozitív fordulat, hogy senki nem változtatta meg. Tehát a főváros összesítette a 23 kerületből bejövő 42 darab szobrot, aláhúzta, ezek lesznek a jövendőbeli szoborpark szobrai, és kiírták az építészeti pályázatot.</p>
<p><strong>Váradi Júlia </strong>De nem mondta el, hogy mit gondolna a mostani ellenszobrokról?</p>
<p><strong>Eleőd Ákos </strong>Pillanat, csak a poént akarom elmondani, hogy kiírták az építészeti tervpályázatot, én nyertem, és elkezdődött arra a 42 szoborra a szoborpark létesítése. A másik 260 szobor sorsa ismeretlen. Tehát nem nőtte be az idő. Az a másik 260 nem maradt a helyén, csak 42-nek tudjuk a sorsát egyértelműen. Nyilván tudunk kisebb sorsokat, hogy melyik került múzeumba, melyik az, ahol a vörös csillagot levésték, a hölgy a galambbal így maradhatott, melyik az, amit átalakítottak, de az lenne az ehhez kapcsolódó igazi kérdés, hogy mi lett avval a kétszázhatvanvalahány szoborral. Egy csomó ezekből a helyén maradt, tehát a kispesti felszabadulási emlékmű, az egy nő, amint éppen belelép egy medencébe, ugyanott van, csak levették róla a feliratot. Vagy vegyük például a csillaghegyi felszabadulási emlékművet, amit ledöntöttek. Ez egy csaj volt, lebegő ruhában egy pálmaággal, és a pálmaágon egy kis ötágú csillaggal. Levágták a fejét. De a főváros javaslata még az volt Óbudának, hogy csípjék le ezt a csillagot, és akkor maradjon a csaj, mert tényleg nagyon jó szobor, most is megnézhető. És akkor három vagy négy fideszes képviselő egyszerűen odament és ledöntötte ezt a szobrot, majd utána valaki lefűrészelte és ellopta a fejét. A HÉV mellett, Csillaghegy és Békásmegyer állomás között van egy kis tér, ott állt, korábban országzászló állt ott. Most is ott állhatna ez a szobor, de helyette megint egy szörnyű országzászló-rekonstrukció áll ezen a téren. Megcsinálták a harmincas évekbeli országzászló rekonstrukcióját. Egyébként a szobrász elkészítette újra a fejet, és akkor Bátonyterenye elkérte a csillaghegyi szobrot, és Flóra néven fölállították. A csillag helyére tettek egy virágot, egy ekkora kis virágot, és ez a klassz kis szobor azóta ott áll.</p>
<p><strong>Váradi Júlia </strong>Azt gondolom, hogy ilyen virágokat kéne a szobrok fejére tenni, hogy szimbolikussá tegyem a beszélgetésünket a lezáráshoz közeledve. Ha valakibe beleszorult a szó és szívesen hozzáfűzne bármit…</p>
<p><strong>Eleőd Ákos </strong>Egyetértek azzal, hogy az Osztyapenkó nem parlamenterszobor volt, az Budapest kapuja volt. Az a pont volt a távozás és az érkezés helye.</p>
<p><strong>Váradi Júlia</strong> Most is úgy hívjuk.</p>
<p><strong>Eleőd Ákos </strong>Szólunk, amikor<strong> </strong>elhagyjuk a várost, most vagyunk az Osztyapenkónál. Ez azt jelenti, hogy másfél óra múlva ott vagyunk, ahova indultunk, mert 45 perc autópálya, 45 perc 71-es út, ennyi.</p>
<p><strong>P. Szűcs Julianna </strong>Szeretném megköszönni a jelenlévőknek, a hozzászólóknak, az előadóknak és a közönségnek a türelmét. Maratoni találkozás volt, a fapados szalon történetében pedig egyedülálló, úgyhogy ezzel be is indítottuk az új szezont. Abban reménykedem, hogy egyrészt nem lesz egy Covid4, ennek következtében négy-öthetenként tudunk fapadost tartani, és ígérem, hogy nem lesz ilyen hosszú, de remélem, hogy ennyire magvas lesz, mint amilyen a mai napunk volt. Mindenkinek szép nyarat!</p>
<hr class="wp-block-separator" />
<p>Nyitókép: Az Összetartozás emlékműve az Alkotmány utcában</p>
</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Részvény:</p>
<a href="https://www.facebook.com/sharer.php?u=https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/&#038;t=A%20Velencei%20Charta%20hal%C3%A1la%3F%20%E2%80%93%20Kerekasztal-besz%C3%A9lget%C3%A9s" class="social-share-link" title="Ossza meg a &quot; A Velencei Charta halála? – Kerekasztal-beszélgetés&quot; -et Facebook segítségével" data-network-name="facebook" data-share-title="A Velencei Charta halála? – Kerekasztal-beszélgetés" data-share-url="https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://plus.google.com/share?url=https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/&#038;t=A%20Velencei%20Charta%20hal%C3%A1la%3F%20%E2%80%93%20Kerekasztal-besz%C3%A9lget%C3%A9s" class="social-share-link" title="Ossza meg a &quot; A Velencei Charta halála? – Kerekasztal-beszélgetés&quot; -et Google + segítségével" data-network-name="googleplus" data-share-title="A Velencei Charta halála? – Kerekasztal-beszélgetés" data-share-url="https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Ossza meg a &quot; A Velencei Charta halála? – Kerekasztal-beszélgetés&quot; -et Email segítségével" data-network-name="basic_email" data-share-title="A Velencei Charta halála? – Kerekasztal-beszélgetés" data-share-url="https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #000000;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://mozgovilag.hu/2021/08/09/paraszka-boroka-illiberalis-kifarasztas/" rel="prev"><span class="button">Előző</span> <span class="title">Parászka Boróka: Illiberális kifárasztás</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://mozgovilag.hu/2021/08/28/vadas-jozsef-budavari-csali-a-szent-istvan-terem/" rel="next"><span class="button">Következő</span> <span class="title">Vadas József: Budavári csali &#8211; a Szent István-terem</span></a> </div>
</div>
</nav>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Kapcsolódó hozzászólások</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://mozgovilag.hu/2020/03/21/mozgo-vilag-2020-marcius-a-teljes-szam/" title="Mozgó Világ 2020 március &#8211; a teljes szám" class="post-thumbnail">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/03/mozg3-440x264.jpg" alt="Mozgó Világ 2020 március &#8211; a teljes szám" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://mozgovilag.hu/2020/03/21/mozgo-vilag-2020-marcius-a-teljes-szam/">Mozgó Világ 2020 március &#8211; a teljes szám</a></h4>
<p class="date"><span class="updated">2020-03-21</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://mozgovilag.hu/2018/04/15/a-rossz-szakmai-hozzaallas-es-a-politikai-akarat-talalkozasa-a-februari-szambol/" title="A rossz szakmai hozzáállás és a politikai akarat találkozása (a februári számból)" class="post-thumbnail">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2018/04/the-danube-at-down-l-ii-2-440x264.jpg" alt="A rossz szakmai hozzáállás és a politikai akarat találkozása (a februári számból)" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://mozgovilag.hu/2018/04/15/a-rossz-szakmai-hozzaallas-es-a-politikai-akarat-talalkozasa-a-februari-szambol/">A rossz szakmai hozzáállás és a politikai akarat találkozása (a februári számból)</a></h4>
<p class="date"><span class="updated">2018-04-15</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://mozgovilag.hu/2018/05/17/minek-nevezzelek/" title="Minek nevezzelek? (Debreczeni József, Magyar Bálint és Ungváry Rudolf kerekasztal-beszélgetése a Fapados Szalonban, moderátor Pikó András)" class="post-thumbnail">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2018/05/beliv2-440x264.jpg" alt="Minek nevezzelek? (Debreczeni József, Magyar Bálint és Ungváry Rudolf kerekasztal-beszélgetése a Fapados Szalonban, moderátor Pikó András)" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://mozgovilag.hu/2018/05/17/minek-nevezzelek/">Minek nevezzelek? (Debreczeni József, Magyar Bálint és Ungváry Rudolf kerekasztal-beszélgetése a Fapados Szalonban, moderátor Pikó András)</a></h4>
<p class="date"><span class="updated">2018-05-17</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://mozgovilag.hu/2020/12/15/mindenki-szemelyesen-orban-kegyeiert-kuzd-torok-gaborral-beszelget-nagy-jozsef/" title="Mindenki személyesen Orbán kegyeiért küzd" class="post-thumbnail">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/12/dszzs20171030018-1024x576-1-440x264.jpg" alt="Mindenki személyesen Orbán kegyeiért küzd" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://mozgovilag.hu/2020/12/15/mindenki-szemelyesen-orban-kegyeiert-kuzd-torok-gaborral-beszelget-nagy-jozsef/">Mindenki személyesen Orbán kegyeiért küzd</a></h4>
<p class="date"><span class="updated">2020-12-15</span></p>
</div>
</div>
</div>
</div>
 <div class="et_pb_extra_column_sidebar">
<div id="text-2" class="et_404_widget widget_text"><h4 class="widgettitle">Adószámunk: 19650414241</h4> <div class="textwidget"><p>Kérjük támogassa személyi jövedelemadójának 1%-ával a Mozgó Világ folyóirat kiadását! A lap példányonkénti ára 2021 januárjától 1150 forint, az éves előfizetés díja: 10.980 forint. A részletek az Előfizetés menüpontban találhatók.</p>
</div>
</div><div id="archives-5" class="et_404_widget widget_archive"><h4 class="widgettitle">Archívum</h4>
<ul>
<li><a href='https://mozgovilag.hu/2021/09/'>2021 szeptember</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2021/08/'>2021 augusztus</a>&nbsp;(3)</li>
<li><a href='https://mozgovilag.hu/2021/07/'>2021 július</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2021/05/'>2021 május</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2021/04/'>2021 április</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2021/03/'>2021 március</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2021/02/'>2021 február</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2020/12/'>2020 december</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2020/11/'>2020 november</a>&nbsp;(3)</li>
<li><a href='https://mozgovilag.hu/2020/10/'>2020 október</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2020/09/'>2020 szeptember</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2020/08/'>2020 augusztus</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2020/07/'>2020 július</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2020/06/'>2020 június</a>&nbsp;(3)</li>
<li><a href='https://mozgovilag.hu/2020/05/'>2020 május</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2020/04/'>2020 április</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2020/03/'>2020 március</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2020/02/'>2020 február</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2020/01/'>2020 január</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2019/12/'>2019 december</a>&nbsp;(3)</li>
<li><a href='https://mozgovilag.hu/2019/11/'>2019 november</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2019/10/'>2019 október</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2019/08/'>2019 augusztus</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2019/06/'>2019 június</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2019/05/'>2019 május</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2019/04/'>2019 április</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2019/03/'>2019 március</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2019/02/'>2019 február</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2019/01/'>2019 január</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2018/12/'>2018 december</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2018/11/'>2018 november</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2018/10/'>2018 október</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2018/09/'>2018 szeptember</a>&nbsp;(8)</li>
<li><a href='https://mozgovilag.hu/2018/07/'>2018 július</a>&nbsp;(6)</li>
<li><a href='https://mozgovilag.hu/2018/06/'>2018 június</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2018/05/'>2018 május</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2018/04/'>2018 április</a>&nbsp;(8)</li>
<li><a href='https://mozgovilag.hu/2018/02/'>2018 február</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2018/01/'>2018 január</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2017/12/'>2017 december</a>&nbsp;(6)</li>
<li><a href='https://mozgovilag.hu/2017/11/'>2017 november</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2017/10/'>2017 október</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2017/09/'>2017 szeptember</a>&nbsp;(11)</li>
<li><a href='https://mozgovilag.hu/2017/08/'>2017 augusztus</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2017/07/'>2017 július</a>&nbsp;(8)</li>
<li><a href='https://mozgovilag.hu/2017/06/'>2017 június</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2017/05/'>2017 május</a>&nbsp;(7)</li>
</ul>
</div>
<div id="recent-posts-5" class="et_404_widget widget_recent_entries">
<h4 class="widgettitle">Legutóbbi bejegyzések</h4>
<ul>
<li>
<a href="https://mozgovilag.hu/2021/09/08/mihalyi-peter-szelenyi-ivan-harminc-ev-utan/">Mihályi Péter – Szelényi Iván: Harminc év után</a>
</li>
<li>
<a href="https://mozgovilag.hu/2021/09/08/csepeli-gyorgy-ahol-nem-vagy-ott-vagy/">Csepeli György: Ahol nem vagy, ott vagy</a>
</li>
<li>
<a href="https://mozgovilag.hu/2021/08/28/vadas-jozsef-budavari-csali-a-szent-istvan-terem/">Vadas József: Budavári csali &#8211; a Szent István-terem</a>
</li>
<li>
<a href="https://mozgovilag.hu/2021/08/28/a-velencei-charta-halala-kerekasztal-beszelgetes/" aria-current="page">A Velencei Charta halála? – Kerekasztal-beszélgetés</a>
</li>
<li>
<a href="https://mozgovilag.hu/2021/08/09/paraszka-boroka-illiberalis-kifarasztas/">Parászka Boróka: Illiberális kifárasztás</a>
</li>
</ul>
</div></div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_4">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="tag_cloud-3" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Címkék</h4><div class="tagcloud"><a href="https://mozgovilag.hu/tag/12-kerulet/" class="tag-cloud-link tag-link-61 tag-link-position-1" style="font-size: 8pt;" aria-label="12. kerület (1 elem)">12. kerület</a>
<a href="https://mozgovilag.hu/tag/1944/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 13.25pt;" aria-label="1944 (2 elem)">1944</a>
<a href="https://mozgovilag.hu/tag/2020-januar/" class="tag-cloud-link tag-link-99 tag-link-position-3" style="font-size: 13.25pt;" aria-label="2020 január (2 elem)">2020 január</a>
<a href="https://mozgovilag.hu/tag/a-voros-ugynok/" class="tag-cloud-link tag-link-64 tag-link-position-4" style="font-size: 8pt;" aria-label="A vörös ügynök (1 elem)">A vörös ügynök</a>
<a href="https://mozgovilag.hu/tag/benda-laszlo/" class="tag-cloud-link tag-link-69 tag-link-position-5" style="font-size: 8pt;" aria-label="Benda László (1 elem)">Benda László</a>
<a href="https://mozgovilag.hu/tag/csepeli-gyorgy/" class="tag-cloud-link tag-link-66 tag-link-position-6" style="font-size: 19.666666666667pt;" aria-label="Csepeli György (4 elem)">Csepeli György</a>
<a href="https://mozgovilag.hu/tag/ellenzek/" class="tag-cloud-link tag-link-85 tag-link-position-7" style="font-size: 13.25pt;" aria-label="ellenzék (2 elem)">ellenzék</a>
<a href="https://mozgovilag.hu/tag/essze/" class="tag-cloud-link tag-link-108 tag-link-position-8" style="font-size: 13.25pt;" aria-label="esszé (2 elem)">esszé</a>
<a href="https://mozgovilag.hu/tag/film/" class="tag-cloud-link tag-link-65 tag-link-position-9" style="font-size: 8pt;" aria-label="film (1 elem)">film</a>
<a href="https://mozgovilag.hu/tag/filmkritika/" class="tag-cloud-link tag-link-80 tag-link-position-10" style="font-size: 8pt;" aria-label="filmkritika (1 elem)">filmkritika</a>
<a href="https://mozgovilag.hu/tag/hbo-sorozat/" class="tag-cloud-link tag-link-79 tag-link-position-11" style="font-size: 8pt;" aria-label="HBO-sorozat (1 elem)">HBO-sorozat</a>
<a href="https://mozgovilag.hu/tag/hongkong/" class="tag-cloud-link tag-link-68 tag-link-position-12" style="font-size: 8pt;" aria-label="Hongkong (1 elem)">Hongkong</a>
<a href="https://mozgovilag.hu/tag/hunok/" class="tag-cloud-link tag-link-117 tag-link-position-13" style="font-size: 13.25pt;" aria-label="hunok (2 elem)">hunok</a>
<a href="https://mozgovilag.hu/tag/honaplo/" class="tag-cloud-link tag-link-122 tag-link-position-14" style="font-size: 13.25pt;" aria-label="hónapló (2 elem)">hónapló</a>
<a href="https://mozgovilag.hu/tag/interju/" class="tag-cloud-link tag-link-76 tag-link-position-15" style="font-size: 19.666666666667pt;" aria-label="interjú (4 elem)">interjú</a>
<a href="https://mozgovilag.hu/tag/jarvany/" class="tag-cloud-link tag-link-199 tag-link-position-16" style="font-size: 13.25pt;" aria-label="járvány (2 elem)">járvány</a>
<a href="https://mozgovilag.hu/tag/kardos-erno/" class="tag-cloud-link tag-link-82 tag-link-position-17" style="font-size: 16.75pt;" aria-label="Kardos Ernő (3 elem)">Kardos Ernő</a>
<a href="https://mozgovilag.hu/tag/konferencia/" class="tag-cloud-link tag-link-230 tag-link-position-18" style="font-size: 13.25pt;" aria-label="konferencia (2 elem)">konferencia</a>
<a href="https://mozgovilag.hu/tag/koronavirus2020/" class="tag-cloud-link tag-link-124 tag-link-position-19" style="font-size: 16.75pt;" aria-label="koronavírus2020 (3 elem)">koronavírus2020</a>
<a href="https://mozgovilag.hu/tag/kritika/" class="tag-cloud-link tag-link-67 tag-link-position-20" style="font-size: 13.25pt;" aria-label="kritika (2 elem)">kritika</a>
<a href="https://mozgovilag.hu/tag/kina/" class="tag-cloud-link tag-link-70 tag-link-position-21" style="font-size: 8pt;" aria-label="Kína (1 elem)">Kína</a>
<a href="https://mozgovilag.hu/tag/maffiaallam/" class="tag-cloud-link tag-link-83 tag-link-position-22" style="font-size: 13.25pt;" aria-label="maffiaállam (2 elem)">maffiaállam</a>
<a href="https://mozgovilag.hu/tag/magyar-balint/" class="tag-cloud-link tag-link-81 tag-link-position-23" style="font-size: 13.25pt;" aria-label="Magyar Bálint (2 elem)">Magyar Bálint</a>
<a href="https://mozgovilag.hu/tag/mihalyi-peter/" class="tag-cloud-link tag-link-101 tag-link-position-24" style="font-size: 22pt;" aria-label="Mihályi Péter (5 elem)">Mihályi Péter</a>
<a href="https://mozgovilag.hu/tag/muemlekvedelem/" class="tag-cloud-link tag-link-226 tag-link-position-25" style="font-size: 13.25pt;" aria-label="műemlékvédelem (2 elem)">műemlékvédelem</a>
<a href="https://mozgovilag.hu/tag/nagy-jozsef/" class="tag-cloud-link tag-link-75 tag-link-position-26" style="font-size: 13.25pt;" aria-label="Nagy József (2 elem)">Nagy József</a>
<a href="https://mozgovilag.hu/tag/nekrolog/" class="tag-cloud-link tag-link-73 tag-link-position-27" style="font-size: 8pt;" aria-label="nekrológ (1 elem)">nekrológ</a>
<a href="https://mozgovilag.hu/tag/novella/" class="tag-cloud-link tag-link-95 tag-link-position-28" style="font-size: 16.75pt;" aria-label="novella (3 elem)">novella</a>
<a href="https://mozgovilag.hu/tag/nyilasok/" class="tag-cloud-link tag-link-60 tag-link-position-29" style="font-size: 8pt;" aria-label="nyilasok (1 elem)">nyilasok</a>
<a href="https://mozgovilag.hu/tag/orban-viktor/" class="tag-cloud-link tag-link-86 tag-link-position-30" style="font-size: 13.25pt;" aria-label="Orbán Viktor (2 elem)">Orbán Viktor</a>
<a href="https://mozgovilag.hu/tag/ormos-maria/" class="tag-cloud-link tag-link-87 tag-link-position-31" style="font-size: 8pt;" aria-label="Ormos Mária (1 elem)">Ormos Mária</a>
<a href="https://mozgovilag.hu/tag/p-szucs-julianna/" class="tag-cloud-link tag-link-131 tag-link-position-32" style="font-size: 13.25pt;" aria-label="P. Szűcs Julianna (2 elem)">P. Szűcs Julianna</a>
<a href="https://mozgovilag.hu/tag/paraszka-boroka/" class="tag-cloud-link tag-link-114 tag-link-position-33" style="font-size: 16.75pt;" aria-label="Parászka Boróka (3 elem)">Parászka Boróka</a>
<a href="https://mozgovilag.hu/tag/peto-ivan/" class="tag-cloud-link tag-link-150 tag-link-position-34" style="font-size: 13.25pt;" aria-label="Pető Iván (2 elem)">Pető Iván</a>
<a href="https://mozgovilag.hu/tag/piko-andras/" class="tag-cloud-link tag-link-74 tag-link-position-35" style="font-size: 8pt;" aria-label="Pikó András (1 elem)">Pikó András</a>
<a href="https://mozgovilag.hu/tag/pokorni-jozsef/" class="tag-cloud-link tag-link-59 tag-link-position-36" style="font-size: 8pt;" aria-label="Pokorni József (1 elem)">Pokorni József</a>
<a href="https://mozgovilag.hu/tag/rab-laszlo/" class="tag-cloud-link tag-link-63 tag-link-position-37" style="font-size: 13.25pt;" aria-label="Rab László (2 elem)">Rab László</a>
<a href="https://mozgovilag.hu/tag/romsics-ignac/" class="tag-cloud-link tag-link-88 tag-link-position-38" style="font-size: 8pt;" aria-label="Romsics Ignác (1 elem)">Romsics Ignác</a>
<a href="https://mozgovilag.hu/tag/revesz-sandor/" class="tag-cloud-link tag-link-194 tag-link-position-39" style="font-size: 13.25pt;" aria-label="Révész Sándor (2 elem)">Révész Sándor</a>
<a href="https://mozgovilag.hu/tag/szelenyi-ivan/" class="tag-cloud-link tag-link-72 tag-link-position-40" style="font-size: 8pt;" aria-label="Szelényi Iván (1 elem)">Szelényi Iván</a>
<a href="https://mozgovilag.hu/tag/tortenelem/" class="tag-cloud-link tag-link-62 tag-link-position-41" style="font-size: 13.25pt;" aria-label="történelem (2 elem)">történelem</a>
<a href="https://mozgovilag.hu/tag/vegel-laszlo/" class="tag-cloud-link tag-link-125 tag-link-position-42" style="font-size: 13.25pt;" aria-label="Végel László (2 elem)">Végel László</a>
<a href="https://mozgovilag.hu/tag/evek-alatt/" class="tag-cloud-link tag-link-78 tag-link-position-43" style="font-size: 8pt;" aria-label="Évek alatt (1 elem)">Évek alatt</a>
<a href="https://mozgovilag.hu/tag/onkormanyzati-valasztas-19/" class="tag-cloud-link tag-link-84 tag-link-position-44" style="font-size: 8pt;" aria-label="önkormányzati választás 19 (1 elem)">önkormányzati választás 19</a>
<a href="https://mozgovilag.hu/tag/onkormanyzati-valasztasok-19/" class="tag-cloud-link tag-link-77 tag-link-position-45" style="font-size: 8pt;" aria-label="önkormányzati választások 19 (1 elem)">önkormányzati választások 19</a></div>
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info"><a href="https://mozgovilag.hu" title="Mozgó Világ - Mozgó Világ folyóirat">Mozgó Világ</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/mozgovilag/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mozgovilag.hu\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mozgovilag.hu\/wp-admin\/admin-ajax.php","your_rating":"A te \u00e9rt\u00e9kel\u00e9sed:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d a kos\u00e1rban","item_count":"%d Item","items_count":" %d T\u00e9telek","rating_nonce":"d759fbbe7f","timeline_nonce":"dc9332f371","blog_feed_nonce":"3fc25c90d3","error":"Hiba t\u00f6rt\u00e9nt, pr\u00f3b\u00e1lkozzon \u00fajra.","contact_error_name_required":"A n\u00e9vmez\u0151 nem lehet \u00fcres.","contact_error_email_required":"Az e-mail mez\u0151 nem lehet \u00fcres.","contact_error_email_invalid":"K\u00e9rj\u00fck val\u00f3s e-mail c\u00edmet adjon meg!","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mozgovilag.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mozgovilag.hu\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mozgovilag.hu\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"47bf2a93c6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"38c51538d0","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2668","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.11' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.11' id='et-core-common-js'></script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
</body>
</html>
