<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://mozgovilag.hu/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://mozgovilag.hu/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://mozgovilag.hu';var et_post_id='2552';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>SZELÉNYI IVÁN - MIHÁLYI PÉTER: A morális pánik természete - Mozgó Világ</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SZELÉNYI IVÁN - MIHÁLYI PÉTER: A morális pánik természete - Mozgó Világ" />
<meta property="og:description" content="A nyár folyamán (a júniusi számunkban) közöltük a tudós szerzőpáros nagyhatású tanulmányát, amely a morális pánik, a bevándorlás és a járványhelyzetek összefüggéseit járta körül. Most azért döntöttünk az itteni újraközlés mellett, mert a politika és a média ma is professzionális módon köti össze azokat a fogalmakat és tendenciákat, amelyekre a hatalom megtartása miatt feltétlenül szükségük [&hellip;]" />
<meta property="og:url" content="https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/" />
<meta property="og:site_name" content="Mozgó Világ" />
<meta property="article:publisher" content="http://facebook.com/mozgovilag/" />
<meta property="article:published_time" content="2020-12-12T11:22:19+00:00" />
<meta property="article:modified_time" content="2020-12-12T11:24:18+00:00" />
<meta property="og:image" content="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/12/korona-getty.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="168" />
<meta name="twitter:label1" content="Szerző:">
<meta name="twitter:data1" content="rablaszlo">
<meta name="twitter:label2" content="Becsült olvasási idő">
<meta name="twitter:data2" content="1 perc">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mozgovilag.hu/#website","url":"https://mozgovilag.hu/","name":"Mozg\u00f3 Vil\u00e1g","description":"Mozg\u00f3 Vil\u00e1g foly\u00f3irat","potentialAction":[{"@type":"SearchAction","target":"https://mozgovilag.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/#primaryimage","inLanguage":"hu","url":"https://mozgovilag.hu/wp-content/uploads/sites/8/2020/12/korona-getty.jpg","width":300,"height":168},{"@type":"WebPage","@id":"https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/#webpage","url":"https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/","name":"SZEL\u00c9NYI IV\u00c1N - MIH\u00c1LYI P\u00c9TER: A mor\u00e1lis p\u00e1nik term\u00e9szete - Mozg\u00f3 Vil\u00e1g","isPartOf":{"@id":"https://mozgovilag.hu/#website"},"primaryImageOfPage":{"@id":"https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/#primaryimage"},"datePublished":"2020-12-12T11:22:19+00:00","dateModified":"2020-12-12T11:24:18+00:00","author":{"@id":"https://mozgovilag.hu/#/schema/person/fd901099c1c394715c8d3a25e373ad25"},"breadcrumb":{"@id":"https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/#breadcrumb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/"]}]},{"@type":"BreadcrumbList","@id":"https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mozgovilag.hu/","url":"https://mozgovilag.hu/","name":"Kezd\u0151lap"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/","url":"https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/","name":"SZEL\u00c9NYI IV\u00c1N &#8211; MIH\u00c1LYI P\u00c9TER: A mor\u00e1lis p\u00e1nik term\u00e9szete"}}]},{"@type":"Person","@id":"https://mozgovilag.hu/#/schema/person/fd901099c1c394715c8d3a25e373ad25","name":"rablaszlo","image":{"@type":"ImageObject","@id":"https://mozgovilag.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/c33491507973391bc634143b19398bb4?s=96&d=mm&r=g","caption":"rablaszlo"}}]}</script>

<link rel='dns-prefetch' href='//mozgovilag.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Mozgó Világ &raquo; hírcsatorna" href="https://mozgovilag.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mozgó Világ &raquo; hozzászólás hírcsatorna" href="https://mozgovilag.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mozgó Világ &raquo; SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete hozzászólás hírcsatorna" href="https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/feed/" />
<meta content="Extra Plus v.1.2.0" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://mozgovilag.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css' href='https://mozgovilag.hu/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=2.3' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#000000;border-width:2px;border-color:#000000;border-radius:3px;font-family: 'inherit', sans-serif;font-size:20px;letter-spacing:px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#000000;border-color:transparent;border-radius:3px;letter-spacing:px;}
</style>
<link rel='stylesheet' id='extra-style-css' href='https://mozgovilag.hu/wp-content/themes/Extra-Plus/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Crete+Round:regular,italic|Cardo:regular,italic,700|PT+Serif:regular,italic,700,700italic|Abel:regular&#038;subset=latin-ext,latin,greek,greek-ext,cyrillic,cyrillic-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://mozgovilag.hu/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-css' href='https://mozgovilag.hu/wp-content/themes/Extra/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-plus-css' href='https://mozgovilag.hu/wp-content/themes/Extra-Plus/css/extra-plus.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://mozgovilag.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://mozgovilag.hu/wp-json/wp/v2/posts/2552" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mozgovilag.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mozgovilag.hu/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://mozgovilag.hu/?p=2552' />
<link rel="alternate" type="application/json+oembed" href="https://mozgovilag.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozgovilag.hu%2F2020%2F12%2F12%2Fszelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mozgovilag.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozgovilag.hu%2F2020%2F12%2F12%2Fszelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://mozgovilag.hu/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mozgovilag.hu/wp-content/et-cache/1/8/global/et-extra-customizer-global-1608615743867.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2552 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_scaleInRight with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container">

<header class="header left-right">

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="300">
<div class="container">


<a class="logo" href="https://mozgovilag.hu/" data-fixed-height="100">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2019/05/mozgo.png" alt="Mozgó Világ" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775"><a href="https://mozgovilag.hu/aktualis/">Aktuális</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-753"><a href="https://mozgovilag.hu/rovatok/">Rovatok</a>
<ul class="sub-menu">
<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-961"><a href="https://mozgovilag.hu/category/beszelgetes/">Beszélgetés</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="https://mozgovilag.hu/category/interju/">Interjú</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="https://mozgovilag.hu/category/essze/">Esszé</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-734"><a href="https://mozgovilag.hu/category/rol-rol/">ról-ről</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://mozgovilag.hu/category/honaplo/">Hónapló</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-731"><a href="https://mozgovilag.hu/category/tanulmany/">Tanulmány</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2074"><a href="https://mozgovilag.hu/category/vers/">Vers</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://mozgovilag.hu/category/kepzomuveszet/">Képzőművészet</a></li>
</ul>
</li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="https://mozgovilag.hu/munkatarsak/">Előfizetés</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261"><a href="https://mozgovilag.hu/archivum/">Archívum</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://mozgovilag.hu/szolgaltatasok/">Munkatársaink</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://mozgovilag.hu/kapcsolat/">Kapcsolat</a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://mozgovilag.hu/">
<input type="search" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés:" />
<button class="et-search-submit"></button>
</form></div></li></ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Válassza az Oldal lehetőséget</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-2552" class="module single-post-module post-2552 post type-post status-publish format-standard has-post-thumbnail hentry category-tanulmany et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete</h1>
<div class="post-meta vcard">
<p><span class="updated">dec 12, 2020</span> | <a href="https://mozgovilag.hu/category/tanulmany/" rel="tag">Tanulmány</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/12/korona-getty.jpg" alt="SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<div id="et-boc" class="et-boc">
<div class="et-l et-l--post">
<div class="et_builder_inner_content et_pb_gutters3">
<p>A nyár folyamán (a júniusi számunkban) közöltük a tudós szerzőpáros nagyhatású tanulmányát, amely a morális pánik, a bevándorlás és a járványhelyzetek összefüggéseit járta körül. Most azért döntöttünk az itteni újraközlés mellett, mert a politika és a média ma is professzionális módon köti össze azokat a fogalmakat és tendenciákat, amelyekre a hatalom megtartása miatt feltétlenül szükségük van. Tanulságosak a HIV- és a maláriajárványokkal való összevetések. </p>
<p>A tanulmányt PDF-formátumban (egy korábbi munkacím alatt)<a href="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/12/szelenyi-mihalyi-1.pdf"> <strong>ITT LEHET ELÉRNI</strong></a>. </p>
<p>Szerzőinkről a következőket érdemes tudni &#8211; a kiséletrajzokat a Mozgó Világ papírkiadásában így szoktuk közölni.</p>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/10/mihalyi2jpg-168ora-1024x576.jpg" alt="" class="wp-image-2482" width="286" height="160" srcset="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/10/mihalyi2jpg-168ora-1024x576.jpg 1024w, https://mozgovilag.hu/wp-content/uploads/sites/8/2020/10/mihalyi2jpg-168ora-300x169.jpg 300w, https://mozgovilag.hu/wp-content/uploads/sites/8/2020/10/mihalyi2jpg-168ora-768x432.jpg 768w, https://mozgovilag.hu/wp-content/uploads/sites/8/2020/10/mihalyi2jpg-168ora-1080x608.jpg 1080w, https://mozgovilag.hu/wp-content/uploads/sites/8/2020/10/mihalyi2jpg-168ora-400x225.jpg 400w, https://mozgovilag.hu/wp-content/uploads/sites/8/2020/10/mihalyi2jpg-168ora.jpg 1280w" sizes="(max-width: 286px) 100vw, 286px" /></figure></div>
<div class="wp-block-divi-layout"></div>
<p>MIHÁLYI PÉTER 1953-ban született Budapesten. Közgazdász, egyetemi tanár. Legutóbbi könyve: <em>A magyar gazdaság útja az adósságválságba, 1945–2013 </em>(2013).</p>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/12/szelenyi.jpg" alt="" class="wp-image-2557" width="286" height="209" /></figure></div>
<p>SZELÉNYI IVÁN 1938-ban született Budapesten. Széchenyi-díjas szociológus, egyetemi tanár, az MTA rendes tagja, a Yale Egyetem professzora. Legutóbbi könyve: <em>Hogyan legyünk milliárdosok? </em>(Kolosi Tamással, 2010).</p>
<p></p>
<p></p>
<p></p>
<p></p>
<p>*</p>
<p><strong>Fizessen elő a Mozgó Világra! 2021 januárjától az áruspéldányok 1150 forintért vásárolhatók meg, az éves előfizetői díj 10980 forint lesz. A lap előfizethető valamennyi postán, kézbesítőknél, e-mail-en (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a3cbcad1cfc2d3c6cfccc5cad9c6d7c6d0e3d3ccd0d7c28dcbd6">[email&#160;protected]</a>), telefonszámon (+361-331-9393), a szerkesztőség címén és e-mail címén is: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="711c1e0b161e311c1e0b161e07181d10165f19045f">[email&#160;protected]</a> Köszönjük!</strong> (Nyitókép: <em>Getty Images</em>)</p>
<p> </p>
</div>
</div>
</div>
</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Részvény:</p>
<a href="https://www.facebook.com/sharer.php?u=https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/&#038;t=SZEL%C3%89NYI%20IV%C3%81N%20%E2%80%93%20MIH%C3%81LYI%20P%C3%89TER%3A%20A%20mor%C3%A1lis%20p%C3%A1nik%20term%C3%A9szete" class="social-share-link" title="Ossza meg a &quot; SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete&quot; -et Facebook segítségével" data-network-name="facebook" data-share-title="SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete" data-share-url="https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://plus.google.com/share?url=https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/&#038;t=SZEL%C3%89NYI%20IV%C3%81N%20%E2%80%93%20MIH%C3%81LYI%20P%C3%89TER%3A%20A%20mor%C3%A1lis%20p%C3%A1nik%20term%C3%A9szete" class="social-share-link" title="Ossza meg a &quot; SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete&quot; -et Google + segítségével" data-network-name="googleplus" data-share-title="SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete" data-share-url="https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Ossza meg a &quot; SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete&quot; -et Email segítségével" data-network-name="basic_email" data-share-title="SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete" data-share-url="https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #000000;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://mozgovilag.hu/2020/12/10/revesz-sandor-a-legalso-tepsiben-az-anatomian/" rel="prev"><span class="button">Előző</span> <span class="title">Révész Sándor: A legalsó tepsiben az anatómián</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://mozgovilag.hu/2020/12/15/mindenki-szemelyesen-orban-kegyeiert-kuzd-torok-gaborral-beszelget-nagy-jozsef/" rel="next"><span class="button">Következő</span> <span class="title">Mindenki személyesen Orbán kegyeiért küzd</span></a> </div>
</div>
</nav>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Kapcsolódó hozzászólások</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://mozgovilag.hu/2019/10/18/rab-laszlo-pokorni-jozsef-kabatja-tanulmany/" title="Rab László: Pokorni József kabátja &#8211; tanulmány" class="post-thumbnail">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2019/10/zvegy-440x264.png" alt="Rab László: Pokorni József kabátja &#8211; tanulmány" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://mozgovilag.hu/2019/10/18/rab-laszlo-pokorni-jozsef-kabatja-tanulmany/">Rab László: Pokorni József kabátja &#8211; tanulmány</a></h4>
<p class="date"><span class="updated">2019-10-18</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://mozgovilag.hu/2018/07/11/szelenyi-ivan-tarsadalomtudomany-harom-rendszerben-2-reszlet-a-juniusi-szambol/" title="Szelényi Iván: Társadalomtudomány három „rendszerben” (2. részlet a júniusi számból)" class="post-thumbnail">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2018/07/03-440x264.jpg" alt="Szelényi Iván: Társadalomtudomány három „rendszerben” (2. részlet a júniusi számból)" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://mozgovilag.hu/2018/07/11/szelenyi-ivan-tarsadalomtudomany-harom-rendszerben-2-reszlet-a-juniusi-szambol/">Szelényi Iván: Társadalomtudomány három „rendszerben” (2. részlet a júniusi számból)</a></h4>
<p class="date"><span class="updated">2018-07-11</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://mozgovilag.hu/2019/06/17/gabor-gyorgy-reszben-tajekozatlansagbol-fokent-azonban-rosszindulatbol/" title="Gábor György: „Részben tájékozatlanságból, főként azonban rosszindulatból”" class="post-thumbnail">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2019/06/mideast-israel-newton-horo1-1024x640-440x264.jpg" alt="Gábor György: „Részben tájékozatlanságból, főként azonban rosszindulatból”" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://mozgovilag.hu/2019/06/17/gabor-gyorgy-reszben-tajekozatlansagbol-fokent-azonban-rosszindulatbol/">Gábor György: „Részben tájékozatlanságból, főként azonban rosszindulatból”</a></h4>
<p class="date"><span class="updated">2019-06-17</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://mozgovilag.hu/2020/02/06/mihalyi-peter-a-szocialisberlakas-program-eselye/" title="Mihályi Péter: A szociálisbérlakás-program esélye" class="post-thumbnail">
<img src="https://mozgovilag.hu/wp-content/uploads/sites/8/2020/02/brlaks-nepszava-440x264.jpg" alt="Mihályi Péter: A szociálisbérlakás-program esélye" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://mozgovilag.hu/2020/02/06/mihalyi-peter-a-szocialisberlakas-program-eselye/">Mihályi Péter: A szociálisbérlakás-program esélye</a></h4>
<p class="date"><span class="updated">2020-02-06</span></p>
</div>
</div>
</div>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="text-2" class="et_404_widget widget_text"><h4 class="widgettitle">Adószámunk: 19650414241</h4> <div class="textwidget"><p>Kérjük támogassa személyi jövedelemadójának 1%-ával a Mozgó Világ folyóirat kiadását! A lap példányonkénti ára 2021 januárjától 1150 forint, az éves előfizetés díja: 10.980 forint. A részletek az Előfizetés menüpontban találhatók.</p>
</div>
</div><div id="archives-5" class="et_404_widget widget_archive"><h4 class="widgettitle">Archívum</h4>
<ul>
<li><a href='https://mozgovilag.hu/2020/12/'>2020 december</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2020/11/'>2020 november</a>&nbsp;(3)</li>
<li><a href='https://mozgovilag.hu/2020/10/'>2020 október</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2020/09/'>2020 szeptember</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2020/08/'>2020 augusztus</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2020/07/'>2020 július</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2020/06/'>2020 június</a>&nbsp;(3)</li>
<li><a href='https://mozgovilag.hu/2020/05/'>2020 május</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2020/04/'>2020 április</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2020/03/'>2020 március</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2020/02/'>2020 február</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2020/01/'>2020 január</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2019/12/'>2019 december</a>&nbsp;(3)</li>
<li><a href='https://mozgovilag.hu/2019/11/'>2019 november</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2019/10/'>2019 október</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2019/08/'>2019 augusztus</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2019/06/'>2019 június</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2019/05/'>2019 május</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2019/04/'>2019 április</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2019/03/'>2019 március</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2019/02/'>2019 február</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2019/01/'>2019 január</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2018/12/'>2018 december</a>&nbsp;(5)</li>
<li><a href='https://mozgovilag.hu/2018/11/'>2018 november</a>&nbsp;(2)</li>
<li><a href='https://mozgovilag.hu/2018/10/'>2018 október</a>&nbsp;(4)</li>
<li><a href='https://mozgovilag.hu/2018/09/'>2018 szeptember</a>&nbsp;(8)</li>
<li><a href='https://mozgovilag.hu/2018/07/'>2018 július</a>&nbsp;(6)</li>
<li><a href='https://mozgovilag.hu/2018/06/'>2018 június</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2018/05/'>2018 május</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2018/04/'>2018 április</a>&nbsp;(8)</li>
<li><a href='https://mozgovilag.hu/2018/02/'>2018 február</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2018/01/'>2018 január</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2017/12/'>2017 december</a>&nbsp;(6)</li>
<li><a href='https://mozgovilag.hu/2017/11/'>2017 november</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2017/10/'>2017 október</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2017/09/'>2017 szeptember</a>&nbsp;(11)</li>
<li><a href='https://mozgovilag.hu/2017/08/'>2017 augusztus</a>&nbsp;(1)</li>
<li><a href='https://mozgovilag.hu/2017/07/'>2017 július</a>&nbsp;(8)</li>
<li><a href='https://mozgovilag.hu/2017/06/'>2017 június</a>&nbsp;(7)</li>
<li><a href='https://mozgovilag.hu/2017/05/'>2017 május</a>&nbsp;(7)</li>
</ul>
</div>
<div id="recent-posts-5" class="et_404_widget widget_recent_entries">
<h4 class="widgettitle">Legutóbbi bejegyzések</h4>
<ul>
<li>
<a href="https://mozgovilag.hu/2020/12/15/mindenki-szemelyesen-orban-kegyeiert-kuzd-torok-gaborral-beszelget-nagy-jozsef/">Mindenki személyesen Orbán kegyeiért küzd</a>
</li>
<li>
<a href="https://mozgovilag.hu/2020/12/12/szelenyi-ivan-mihalyi-peter-a-moralis-panik-termeszete/" aria-current="page">SZELÉNYI IVÁN &#8211; MIHÁLYI PÉTER: A morális pánik természete</a>
</li>
<li>
<a href="https://mozgovilag.hu/2020/12/10/revesz-sandor-a-legalso-tepsiben-az-anatomian/">Révész Sándor: A legalsó tepsiben az anatómián</a>
</li>
<li>
<a href="https://mozgovilag.hu/2020/12/06/a-rejtelyes-lady-chatterley-versei/">A rejtélyes Lady Chatterley versei</a>
</li>
<li>
<a href="https://mozgovilag.hu/2020/11/26/hay-janos-oszi-lira/">Háy János: Őszi líra</a>
</li>
</ul>
</div></div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_4">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="tag_cloud-3" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Címkék</h4><div class="tagcloud"><a href="https://mozgovilag.hu/tag/12-kerulet/" class="tag-cloud-link tag-link-61 tag-link-position-1" style="font-size: 8pt;" aria-label="12. kerület (1 elem)">12. kerület</a>
<a href="https://mozgovilag.hu/tag/1944/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 8pt;" aria-label="1944 (1 elem)">1944</a>
<a href="https://mozgovilag.hu/tag/2020-januar/" class="tag-cloud-link tag-link-99 tag-link-position-3" style="font-size: 14.3pt;" aria-label="2020 január (2 elem)">2020 január</a>
<a href="https://mozgovilag.hu/tag/a-voros-ugynok/" class="tag-cloud-link tag-link-64 tag-link-position-4" style="font-size: 8pt;" aria-label="A vörös ügynök (1 elem)">A vörös ügynök</a>
<a href="https://mozgovilag.hu/tag/benda-laszlo/" class="tag-cloud-link tag-link-69 tag-link-position-5" style="font-size: 8pt;" aria-label="Benda László (1 elem)">Benda László</a>
<a href="https://mozgovilag.hu/tag/bolyai/" class="tag-cloud-link tag-link-91 tag-link-position-6" style="font-size: 8pt;" aria-label="Bolyai (1 elem)">Bolyai</a>
<a href="https://mozgovilag.hu/tag/csepeli-gyorgy/" class="tag-cloud-link tag-link-66 tag-link-position-7" style="font-size: 18.5pt;" aria-label="Csepeli György (3 elem)">Csepeli György</a>
<a href="https://mozgovilag.hu/tag/ellenzek/" class="tag-cloud-link tag-link-85 tag-link-position-8" style="font-size: 14.3pt;" aria-label="ellenzék (2 elem)">ellenzék</a>
<a href="https://mozgovilag.hu/tag/essze/" class="tag-cloud-link tag-link-108 tag-link-position-9" style="font-size: 14.3pt;" aria-label="esszé (2 elem)">esszé</a>
<a href="https://mozgovilag.hu/tag/film/" class="tag-cloud-link tag-link-65 tag-link-position-10" style="font-size: 8pt;" aria-label="film (1 elem)">film</a>
<a href="https://mozgovilag.hu/tag/filmkritika/" class="tag-cloud-link tag-link-80 tag-link-position-11" style="font-size: 8pt;" aria-label="filmkritika (1 elem)">filmkritika</a>
<a href="https://mozgovilag.hu/tag/hbo-sorozat/" class="tag-cloud-link tag-link-79 tag-link-position-12" style="font-size: 8pt;" aria-label="HBO-sorozat (1 elem)">HBO-sorozat</a>
<a href="https://mozgovilag.hu/tag/hongkong/" class="tag-cloud-link tag-link-68 tag-link-position-13" style="font-size: 8pt;" aria-label="Hongkong (1 elem)">Hongkong</a>
<a href="https://mozgovilag.hu/tag/honaplo/" class="tag-cloud-link tag-link-122 tag-link-position-14" style="font-size: 14.3pt;" aria-label="hónapló (2 elem)">hónapló</a>
<a href="https://mozgovilag.hu/tag/interju/" class="tag-cloud-link tag-link-76 tag-link-position-15" style="font-size: 22pt;" aria-label="interjú (4 elem)">interjú</a>
<a href="https://mozgovilag.hu/tag/kardos-erno/" class="tag-cloud-link tag-link-82 tag-link-position-16" style="font-size: 18.5pt;" aria-label="Kardos Ernő (3 elem)">Kardos Ernő</a>
<a href="https://mozgovilag.hu/tag/koronavirus2020/" class="tag-cloud-link tag-link-124 tag-link-position-17" style="font-size: 18.5pt;" aria-label="koronavírus2020 (3 elem)">koronavírus2020</a>
<a href="https://mozgovilag.hu/tag/kritika/" class="tag-cloud-link tag-link-67 tag-link-position-18" style="font-size: 14.3pt;" aria-label="kritika (2 elem)">kritika</a>
<a href="https://mozgovilag.hu/tag/kina/" class="tag-cloud-link tag-link-70 tag-link-position-19" style="font-size: 8pt;" aria-label="Kína (1 elem)">Kína</a>
<a href="https://mozgovilag.hu/tag/korizs-imre/" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 8pt;" aria-label="Kőrizs Imre (1 elem)">Kőrizs Imre</a>
<a href="https://mozgovilag.hu/tag/lang-zsolt/" class="tag-cloud-link tag-link-90 tag-link-position-21" style="font-size: 8pt;" aria-label="Láng Zsolt (1 elem)">Láng Zsolt</a>
<a href="https://mozgovilag.hu/tag/maffiaallam/" class="tag-cloud-link tag-link-83 tag-link-position-22" style="font-size: 14.3pt;" aria-label="maffiaállam (2 elem)">maffiaállam</a>
<a href="https://mozgovilag.hu/tag/magyar-balint/" class="tag-cloud-link tag-link-81 tag-link-position-23" style="font-size: 14.3pt;" aria-label="Magyar Bálint (2 elem)">Magyar Bálint</a>
<a href="https://mozgovilag.hu/tag/mezogazdasag/" class="tag-cloud-link tag-link-93 tag-link-position-24" style="font-size: 8pt;" aria-label="mezőgazdaság (1 elem)">mezőgazdaság</a>
<a href="https://mozgovilag.hu/tag/mihalyi-peter/" class="tag-cloud-link tag-link-101 tag-link-position-25" style="font-size: 18.5pt;" aria-label="Mihályi Péter (3 elem)">Mihályi Péter</a>
<a href="https://mozgovilag.hu/tag/nagy-jozsef/" class="tag-cloud-link tag-link-75 tag-link-position-26" style="font-size: 14.3pt;" aria-label="Nagy József (2 elem)">Nagy József</a>
<a href="https://mozgovilag.hu/tag/nekrolog/" class="tag-cloud-link tag-link-73 tag-link-position-27" style="font-size: 8pt;" aria-label="nekrológ (1 elem)">nekrológ</a>
<a href="https://mozgovilag.hu/tag/novella/" class="tag-cloud-link tag-link-95 tag-link-position-28" style="font-size: 14.3pt;" aria-label="novella (2 elem)">novella</a>
<a href="https://mozgovilag.hu/tag/nyilasok/" class="tag-cloud-link tag-link-60 tag-link-position-29" style="font-size: 8pt;" aria-label="nyilasok (1 elem)">nyilasok</a>
<a href="https://mozgovilag.hu/tag/odze-gyorgy/" class="tag-cloud-link tag-link-94 tag-link-position-30" style="font-size: 8pt;" aria-label="Odze György (1 elem)">Odze György</a>
<a href="https://mozgovilag.hu/tag/orban-viktor/" class="tag-cloud-link tag-link-86 tag-link-position-31" style="font-size: 14.3pt;" aria-label="Orbán Viktor (2 elem)">Orbán Viktor</a>
<a href="https://mozgovilag.hu/tag/ormos-maria/" class="tag-cloud-link tag-link-87 tag-link-position-32" style="font-size: 8pt;" aria-label="Ormos Mária (1 elem)">Ormos Mária</a>
<a href="https://mozgovilag.hu/tag/p-szucs-julianna/" class="tag-cloud-link tag-link-131 tag-link-position-33" style="font-size: 14.3pt;" aria-label="P. Szűcs Julianna (2 elem)">P. Szűcs Julianna</a>
<a href="https://mozgovilag.hu/tag/paraszka-boroka/" class="tag-cloud-link tag-link-114 tag-link-position-34" style="font-size: 14.3pt;" aria-label="Parászka Boróka (2 elem)">Parászka Boróka</a>
<a href="https://mozgovilag.hu/tag/peto-ivan/" class="tag-cloud-link tag-link-150 tag-link-position-35" style="font-size: 14.3pt;" aria-label="Pető Iván (2 elem)">Pető Iván</a>
<a href="https://mozgovilag.hu/tag/piko-andras/" class="tag-cloud-link tag-link-74 tag-link-position-36" style="font-size: 8pt;" aria-label="Pikó András (1 elem)">Pikó András</a>
<a href="https://mozgovilag.hu/tag/pokorni-jozsef/" class="tag-cloud-link tag-link-59 tag-link-position-37" style="font-size: 8pt;" aria-label="Pokorni József (1 elem)">Pokorni József</a>
<a href="https://mozgovilag.hu/tag/rab-laszlo/" class="tag-cloud-link tag-link-63 tag-link-position-38" style="font-size: 14.3pt;" aria-label="Rab László (2 elem)">Rab László</a>
<a href="https://mozgovilag.hu/tag/rasko-gyorgy/" class="tag-cloud-link tag-link-92 tag-link-position-39" style="font-size: 8pt;" aria-label="Raskó György (1 elem)">Raskó György</a>
<a href="https://mozgovilag.hu/tag/romsics-ignac/" class="tag-cloud-link tag-link-88 tag-link-position-40" style="font-size: 8pt;" aria-label="Romsics Ignác (1 elem)">Romsics Ignác</a>
<a href="https://mozgovilag.hu/tag/tortenelem/" class="tag-cloud-link tag-link-62 tag-link-position-41" style="font-size: 8pt;" aria-label="történelem (1 elem)">történelem</a>
<a href="https://mozgovilag.hu/tag/vegel-laszlo/" class="tag-cloud-link tag-link-125 tag-link-position-42" style="font-size: 14.3pt;" aria-label="Végel László (2 elem)">Végel László</a>
<a href="https://mozgovilag.hu/tag/evek-alatt/" class="tag-cloud-link tag-link-78 tag-link-position-43" style="font-size: 8pt;" aria-label="Évek alatt (1 elem)">Évek alatt</a>
<a href="https://mozgovilag.hu/tag/onkormanyzati-valasztas-19/" class="tag-cloud-link tag-link-84 tag-link-position-44" style="font-size: 8pt;" aria-label="önkormányzati választás 19 (1 elem)">önkormányzati választás 19</a>
<a href="https://mozgovilag.hu/tag/onkormanyzati-valasztasok-19/" class="tag-cloud-link tag-link-77 tag-link-position-45" style="font-size: 8pt;" aria-label="önkormányzati választások 19 (1 elem)">önkormányzati választások 19</a></div>
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info"><a href="https://mozgovilag.hu" title="Mozgó Világ - Mozgó Világ folyóirat">Mozgó Világ</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/mozgovilag/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mozgovilag.hu\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mozgovilag.hu\/wp-admin\/admin-ajax.php","your_rating":"A te \u00e9rt\u00e9kel\u00e9sed:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d a kos\u00e1rban","item_count":"%d Item","items_count":" %d T\u00e9telek","rating_nonce":"35db153d31","timeline_nonce":"220f99dc4d","blog_feed_nonce":"f4735048ad","error":"Hiba t\u00f6rt\u00e9nt, pr\u00f3b\u00e1lkozzon \u00fajra.","contact_error_name_required":"A n\u00e9vmez\u0151 nem lehet \u00fcres.","contact_error_email_required":"Az e-mail mez\u0151 nem lehet \u00fcres.","contact_error_email_invalid":"K\u00e9rj\u00fck val\u00f3s e-mail c\u00edmet adjon meg!","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mozgovilag.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mozgovilag.hu\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mozgovilag.hu\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"03f671bc74","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b16cf9ab79","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2552","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.7.7' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-content/themes/Extra/core/admin/js/common.js?ver=4.7.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://mozgovilag.hu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>
